none
Outlook 2013 indexation ne fonctionne plus : désolé... Nous n'avons pas trouvé ce que vous recherchiez RRS feed

  • Question

  • Bonjour,

    depuis quelques jours mes recherches dans outlook 2013 ne fonctionne.

    je ne comprend pas, tout fonctionné avant.

    j'ai désactivé tous les complements

    j'ai reindexé

    rien n'y fait

    quand je fais une recherche dans tous les éléments outlook j'ai le message : désolé... Nous n'avons pas trouvé ce que vous recherchiez

    si vous aviez la solution :)

    merci

    J'ai tous ré-indexé hier après midi

    mais toujours ce message

    Je suis windows 7 x64 et office 2013 FR

    J'ai fait un SCANPST : RAS

    la recherche dans Windows fonctionne : RAS

    J'ai forcé une re-indexation : RAS


    • Modifié ludovic.C vendredi 22 avril 2016 07:55
    vendredi 22 avril 2016 07:18

Réponses

  • à tous,

    je viens de trouver une solution.

    étrange la solution mais elle m'a débloqué ma situation d'indexage sur outlook, en espérant que cela dur dans le temps.

    Step :

    1. Cliquer sur Fichier

    2. Options

    3. Rechercher

    4. options d'indexation

    5. Modifier

    6. Décocher : Microsoft Outlook  (pour moi, c'est la que c'est étrange, pourquoi décocher)

    7. OK

    8. Fermer

    Pour la forme, j'ai redémarré mon PC et outlook et Miracle : tout est redevenu correct.

    Mes recherches fonctionnent.

    j'ai testé aussi, si les nouveaux mails entrant étaient pris en compte et oui, je confirme.

    Si quelqu'un de Microsoft pouvez m'expliquer !!!!

    merci

    en espérant que ma solution"miracle" fonctionne chez vous.

    Ludovic.


    • Modifié ludovic.C vendredi 22 avril 2016 14:56
    • Marqué comme réponse ludovic.C vendredi 22 avril 2016 21:35
    vendredi 22 avril 2016 09:47

Toutes les réponses

  • à tous,

    je viens de trouver une solution.

    étrange la solution mais elle m'a débloqué ma situation d'indexage sur outlook, en espérant que cela dur dans le temps.

    Step :

    1. Cliquer sur Fichier

    2. Options

    3. Rechercher

    4. options d'indexation

    5. Modifier

    6. Décocher : Microsoft Outlook  (pour moi, c'est la que c'est étrange, pourquoi décocher)

    7. OK

    8. Fermer

    Pour la forme, j'ai redémarré mon PC et outlook et Miracle : tout est redevenu correct.

    Mes recherches fonctionnent.

    j'ai testé aussi, si les nouveaux mails entrant étaient pris en compte et oui, je confirme.

    Si quelqu'un de Microsoft pouvez m'expliquer !!!!

    merci

    en espérant que ma solution"miracle" fonctionne chez vous.

    Ludovic.


    • Modifié ludovic.C vendredi 22 avril 2016 14:56
    • Marqué comme réponse ludovic.C vendredi 22 avril 2016 21:35
    vendredi 22 avril 2016 09:47
  • Par contre, maintenant faire une recherche par mots clé est vraiment plus long a s'afficher.

    dimanche 24 avril 2016 08:04
  • Bonjour Ludovic,

    Vu qu'Outlook recherche et n'a plus d'index c'est en effet plus long.
    Je vous conseille de faire une reset de votre index, qui pourrait être corrompu.


    dimanche 24 avril 2016 12:37
  • Merci, mais j'ai déjà ré-indexé.

    dimanche 24 avril 2016 13:49