none
Comment configurer Web Analytics sous sharepoint foundation 2010 ? RRS feed

  • Question

  • Bonjour,

    Comment configurer Web Analytics sous sharepoint foundation 2010 ?

    Rapports Web Analytics de collection de sites => aucune donnée n'apparaît

    Rapports Web Analytics de site  => "La journalisation de l’utilisation est désactivée dans cette batterie de serveurs. Contactez votre administrateur de batterie de serveurs pour plus d’informations."

    Merci de votre aide

    • Modifié Tony-21 mercredi 23 janvier 2013 10:50
    mardi 22 janvier 2013 16:20

Réponses

Toutes les réponses

  • Bonjour Tony,

    Etant donnée que vous etes en Foundation, vous n'avez pas la posibilité d'utiliser Web Analytics. Ce service vous sera accordé que en Standard ou Entreprise..

    Courage,

    G.


    My New Technical Blog: WWW.GKNZCFC.NET
    SharePoint Community Expert

    • Proposé comme réponse Emmanuel ISSALY mercredi 23 janvier 2013 09:13
    • Marqué comme réponse Tony-21 mercredi 23 janvier 2013 10:50
    mardi 22 janvier 2013 21:34
  • Bonjour,

    Je suis également en Foundation (avec un search server express) et mes rapports Web Analytics fonctionnent pourtant bien au niveau du site d'administration.

    J'ai bien les menus dans mes sites mais je ne peux afficher les contenus, la limitation est seulement à ce niveau dans Foundation ?

    Cordialement

    Laurent

    mardi 5 février 2013 11:00
  • Bonjour,

    Vous avez fait quoi pour avoir Web Analytics  ?

    Merci

    Cordialement

    • Modifié Tony-21 mardi 5 février 2013 11:04
    mardi 5 février 2013 11:04
  • J'ai juste installé Foundation et Search server Express.

    Les composants Web Analytics étaient proposé dans l'assistant de configuration, j'ai pu les ajouter ainsi.

    Par contre quand je veux les afficher au niveau du site, je ne peux pas, le menu est présent mais j'ai aussi un message  "Aucun rapport Web Analytics n’est disponible pour ce site. L’analyse de l’utilisation est peut-être désactivée sur ce serveur ou les données d’utilisation de ce site n’ont pas encore été analysées. ".

    J'ai voulu suivre la procédure pour configurer les rapports, mais je ne peux pas créer de flux de travail.

    Les mêmes rapport fonctionnent sur l'admin centrale (et me semblent juste).

    Search server utilise les rapports web analytics pour les statistiques sur les recherches.

    Cordialement

    Laurent

    mardi 5 février 2013 12:37