none
Compatibility RRS feed

  • Question

  • We have installed System Center Operations Manager 2007 SP1 with ACS. This system manage multiple agents. We have no access to that server for security reasons. Now we want installed our own monitoring system. My question is ,is it possible to install an agent R2 on a server that already has an earlier version of SCOM without affecting it.
    mardi 8 septembre 2009 14:15

Réponses

Toutes les réponses