none
demarrage de session tres long RRS feed

  • Question

  • bonjour  à tous.

    Voici mon probleme:

    au démarrage de session d'ordinateur sous windowws dix j'ai ce message dans un petit encart sur fond noir apres m'etre identifié: (desolé je ne peux poster d'image , je n'arrive pas a valider mon compte)

    ***********************************************************************************************

    *parametres personnalisés*

    Définitions des parametres personnalisés pour :

    msiexec/fuo

    {28bb7816-BDOD-415f-8E6b-46785c8e6049}/qn

    ***********************************************************************************************

    j'ai vérifé dans le dossier C:\Windows\SYSVOL\sysvol\admin.local\Policies mais je ne trouve pas de trace d'une gpo avec cet identifiant .

    Quelqu'un(e) aurait il une idée ?

    Merci

    Nathanael

    mardi 12 décembre 2017 14:22

Réponses

  • Bonjour Nathanael,

    Veuillez consulter l'article suivant :
    https://support.microsoft.com/en-us/help/236436/-setting-up-personalized-settings-message-at-every-boot
    Je vous invite aussi à tester les solutions proposées dans ce thread.


    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 13 décembre 2017 11:56
  • Bonjour Théodora,   la solution était effectivement dans le thread que vous m'avez indiqué:

    - File--> Run--> Regedit (Check run as administrator)

    - Backup this directory HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components (Just in case something goes wrong

    - Delete the key that has something along the lines  "

    Une des clées correspondait effectivement à celle qui apparaissait en début de session.

    Le problème est résolu.

    Merci de votre aide Théodora.

    Cordialement

    Nathanael



    -

    jeudi 14 décembre 2017 12:24

Toutes les réponses

  • Bonjour Nathanael,

    Veuillez consulter l'article suivant :
    https://support.microsoft.com/en-us/help/236436/-setting-up-personalized-settings-message-at-every-boot
    Je vous invite aussi à tester les solutions proposées dans ce thread.


    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 13 décembre 2017 11:56
  • Bonjour Théodora,   la solution était effectivement dans le thread que vous m'avez indiqué:

    - File--> Run--> Regedit (Check run as administrator)

    - Backup this directory HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components (Just in case something goes wrong

    - Delete the key that has something along the lines  "

    Une des clées correspondait effectivement à celle qui apparaissait en début de session.

    Le problème est résolu.

    Merci de votre aide Théodora.

    Cordialement

    Nathanael



    -

    jeudi 14 décembre 2017 12:24