none
bug :IE 10 pour windows 7 RRS feed

  • Question

  • Bonjour à tous  ,

    La fonction   "coller"  est  grisée  lorsque l' on veut effectuer une recherche sous bing .Dans le même registre ,la touche "imprime écran" est inopérante (    fonction "coller "  grisée dans paint ) .

     Avez vous le même problème ?

    Cordialement


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.


    • Modifié arch21 samedi 17 novembre 2012 11:32
    samedi 17 novembre 2012 11:30

Réponses

  • Bonjour archi,

    Aucun problème ici. Ie 10 64 bits.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Marqué comme réponse arch21 dimanche 18 novembre 2012 14:48
    dimanche 18 novembre 2012 05:42
  • Je suppose qu'en téléchargeant à nouveau Ie 9, l'installation supprimera Ie 10.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT


    Bonjour Bricoleur ,

    Félicitation pour ton grade MCC

    J' ai bien installé la version 64 bits de IE10 mais le problème perdure .Je refais une désinstallation et installation clean pour voir l' amélioration .

    La réponse à ta question est non car celui-ci n' est pas supprimer lors de l' installation de IE10 mais simplement mis en latence .

    Pour réinstaller IE9 ,procède ainsi :

    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "affichés les mises à jours" puis désinstalle tous les mises à jours associés à IE10
    • Reboot ton PC
    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "activer oudésactiver les fonctionnalités de windows " ==>Dans la nouvelle fenêtre de recherche coche la case "internet explorer 9"
    • Reboot ton PC

    Cordialement


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.


    dimanche 18 novembre 2012 08:21
  • Bonjour ,

    Après désinstallation et réinstallation ,le problème a disparus


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.

    • Marqué comme réponse arch21 dimanche 18 novembre 2012 14:48
    dimanche 18 novembre 2012 14:47

Toutes les réponses

  • Bonjour archi,

    Aucun problème ici. Ie 10 64 bits.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Marqué comme réponse arch21 dimanche 18 novembre 2012 14:48
    dimanche 18 novembre 2012 05:42
  • L'installation d'internet explorer 10  64 bits, a supprimé Ie9 32 & 64 bits de mon poste.

    J'aurai aimé avoir le choix de le faire personnellement. Ie 10 64 bits n'est qu'une preview.

    Je suppose qu'en téléchargeant à nouveau Ie 9, l'installation supprimera Ie 10.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT


    • Modifié Bricoleur dimanche 18 novembre 2012 05:55
    dimanche 18 novembre 2012 05:55
  • Je suppose qu'en téléchargeant à nouveau Ie 9, l'installation supprimera Ie 10.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT


    Bonjour Bricoleur ,

    Félicitation pour ton grade MCC

    J' ai bien installé la version 64 bits de IE10 mais le problème perdure .Je refais une désinstallation et installation clean pour voir l' amélioration .

    La réponse à ta question est non car celui-ci n' est pas supprimer lors de l' installation de IE10 mais simplement mis en latence .

    Pour réinstaller IE9 ,procède ainsi :

    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "affichés les mises à jours" puis désinstalle tous les mises à jours associés à IE10
    • Reboot ton PC
    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "activer oudésactiver les fonctionnalités de windows " ==>Dans la nouvelle fenêtre de recherche coche la case "internet explorer 9"
    • Reboot ton PC

    Cordialement


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.


    dimanche 18 novembre 2012 08:21
  • Bonjour ,

    Après désinstallation et réinstallation ,le problème a disparus


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.

    • Marqué comme réponse arch21 dimanche 18 novembre 2012 14:48
    dimanche 18 novembre 2012 14:47
  • Bonjour archi,

    Et merci.

    Un titre , une médaille... Le bâton ou la carotte.

    Tout n'est qu'illusion.

    Pour réinstaller IE9 ,procède ainsi :

    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "affichés les mises à jours" puis désinstalle tous les mises à jours associés à IE10
    • Reboot ton PC
    • Accède au panneau de configuration==>programmes et fonctionnalités==>clic sur "activer oudésactiver les fonctionnalités de windows " ==>Dans la nouvelle fenêtre de recherche coche la case "internet explorer 9"
    • Reboot ton PC

    Malheureusement cette manipulation je l'avais effectué, plus aucune trace de Ie 9 32/64 bits.

    Donc le bug, si bug il y a, est à ce niveau chez moi. Ce n'est pas la fin du monde.

    Cordialement,

    Bricoleur. 


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    dimanche 18 novembre 2012 21:21
  • Bonjour archi,

    Sur un autre poste windows 7 intégrale 64 bits, Internet explorer 10, La procédure à fonctionné (partiellement).

    J'ai récupéré Internet 9 x 64 bits.

    Exit donc Internet 9 x 32 bits.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    samedi 24 novembre 2012 01:57