none
exchange 2010 + tse + outlook 2003 RRS feed

  • Question

  • Bonjour,

    Nous avons installé un serveur 2008R2 chez un de nos client avec Exchange 2010 + TSE + office 2003.

    Nous avons créé des comptes avec messagerie exchange dont le compte administrateur.

    Quand nous lançons outlook avec la session administrateur + ouverture boite mail administrateur --> pas de problème

    Quand nous lançons outlook avec la session administrateur + ouverture d'une boîte mail autre que administrateur --> pas de problème

    Quand nous lançons outlook avec la session "Accueil" (par exemple) + ouverture boite mail accueil --> message : "Impossible d'ouvrir vos dossiers de messagerie par défaut. L'ordinateur Microsoft Exchange Server n'est pas disponible. Soit des problèmes de réseau sont apparus, soit l'ordinateur Microsoft Exchange Server est arrêté pour maintenance".

    Si on lance outlook WebAccess avec utilisateur "Accueil" --> pas de problème.

    J'ai essayé d'attribuer les droits "administrateurs" à l'utilisateur "Accueil" -> toujours message "impossible..."

    Je ne vois pas ou chercher

    Merci

    Cordialement

    vendredi 4 juin 2010 12:29

Réponses

  • Bonsoir,

    Office 2003 a t-il été installé en mode TSE ? avec le SP3 de Office 2003?

    Le mode "synchronisation autonome (OST)" est-il bien désactivé ?

    Je suppose que TSE a bien été installé en mode Application...

    A+


    Thierry DEMAN. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (65 MCPs) Exchange MVP (http://base.faqexchange.info) LE PERMIS INFORMATIQUE.
    samedi 5 juin 2010 22:33
    Modérateur
  • Assure toi que dans les Office 2003 des clients le cryptage soit activé. 

     

    Panneau de configuration->courrier-->afficher les profils--> (clique sur le profils et fait propriété) --> comptes de messagerie-->modifier-->modifier-->paramètre supplémentaire-->sécurité> coche crypter les information entre ....

     

    Ensuite ouvre ton outlook

     

    Si cela fonction, créer une GPO pour tous les crypter

    jeudi 10 juin 2010 16:03

Toutes les réponses

  • Bonsoir,

    Office 2003 a t-il été installé en mode TSE ? avec le SP3 de Office 2003?

    Le mode "synchronisation autonome (OST)" est-il bien désactivé ?

    Je suppose que TSE a bien été installé en mode Application...

    A+


    Thierry DEMAN. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (65 MCPs) Exchange MVP (http://base.faqexchange.info) LE PERMIS INFORMATIQUE.
    samedi 5 juin 2010 22:33
    Modérateur
  • Bonjour,

    Effectivement le pack office n'a pas été installé avec le sp3 de office.

    Comment faut-il procéder ?

    L'office est un office 2003 VLK.

    Merci de votre aide

     

    Cordialement,

    mardi 8 juin 2010 16:17
  • Assure toi que dans les Office 2003 des clients le cryptage soit activé. 

     

    Panneau de configuration->courrier-->afficher les profils--> (clique sur le profils et fait propriété) --> comptes de messagerie-->modifier-->modifier-->paramètre supplémentaire-->sécurité> coche crypter les information entre ....

     

    Ensuite ouvre ton outlook

     

    Si cela fonction, créer une GPO pour tous les crypter

    jeudi 10 juin 2010 16:03
  • Déterrage mais important car tout ce qui est dit est juste, pas de cache sous tse, sp3, cryptage mais également il ne faut pas que le compte en question fasse partie du groupe admin du domaine, l'héritage des droits pose alors problème et exchange 2010 n'aime pas du tout ça.
    mercredi 13 juillet 2011 15:38