none
SCE 2007 : "Essentials est déjà installé dans ce domaine ..." RRS feed

  • Question

  • Bonjour

    j'ai réinstaller mon serveur qui hébergeais SCE 2007, et donc on voulons reinstaller mon SCE 2007 j'ai un message d'erreur qui me dit que essential est deja installé dans mon domaine plus précision voici le message d'erreur :

    Essentials est déjà installé dans ce domaine. Essentials peuvent uniquement être installés dans un domaine qui n'a pas une installation de base existante. Pour plus d'informations, consultez la documentation.

    Apres consultation de la documentation je ne me retrouve plus.

    Je vous remercie d'avance de me proposé des éléments de réponses

     


    lundi 26 septembre 2011 12:15

Réponses

Toutes les réponses

  • Bonjour,

    La solution est dans ce lien http://support.microsoft.com/kb/954700/fr


    Bechir Gharbi | http://myitforum.com/cs2/blogs/bgharbi/ | Time zone : GMT+1
    mardi 27 septembre 2011 09:08
    Modérateur
  • Merci Bechir

    J'ai eu a visiter ce lien et j'ai suivis les instructions mais la je ne retrouve plus l'attribut cn=SCESCP ....

    En fait j'ai dus faire une sauvegarde de mon AD avant de vouloir supprimer cet attribut et le lendemain quand je tape ma requête qui va me recherché l'attribut cn=SCESCP    ben  aucune réponse du coup je ne peu supprimé cet attribut et me retrouve toujours dans la même situation sans solution

    Merci
    mercredi 28 septembre 2011 17:26
  • Bonjour,

    Tu peux en plus nettoyer les entrées qui restent dans l'AD via cette commande :

    SCECertPolicyConfigUtil.exe /Uninstall /ManagementGroup <Essentials management server netbios name>_MG


    Bechir Gharbi | http://myitforum.com/cs2/blogs/bgharbi/ | Time zone : GMT+1
    jeudi 29 septembre 2011 06:14
    Modérateur
  • Bonjour,

    Tu peux en plus nettoyer les entrées qui restent dans l'AD via cette commande :

    SCECertPolicyConfigUtil.exe /Uninstall /ManagementGroup <Essentials management server netbios name>_MG

    Bechir Gharbi | http://myitforum.com/cs2/blogs/bgharbi/ | Time zone : GMT+1

                                                     *****************************

    oui j'ai commencé par cette méthode avant, mais il me dit qu'il ne retrouve pas le fichier,

    j'ai dus faire quelque chose qui a tout dérangé dans mon organisation, ça m’embête car je ne peu installé SCE

    Merci

    jeudi 29 septembre 2011 13:40