locked
Problème DNS ! ID 6702 RRS feed

  • Question

  • Bonjour à tous !!

    Voilà mon petit problème, j'ai du changer le controleur de domaine de mon client, j'ai donc procédé comme suit :

    apres avoir préparer le nouveau serveur j'ai fait une réplication entre le nouveau serveur et l'ancien tout fonctionnait très bien, jusqu'au moment ou j'ai regardé les logs du dns et j'ai vu l'événement 6702 en erreur au même moment j'ai eu un retour de mon client comme quoi certain site web ne s'affcihé pas MAIS juste certain site ! j'ai désactivé la réplication dns entre les deux serveurs en désinstallant le rôle dns sur l'ancien serveur ! et c'est toujours pas mieux après reboot du role dns au bout de quelques heures l'erreur revient et je ne trouve pas de solution

    voila pourquoi je fait appel à vous !! :-)

    D'avance merci pour votre aide

    jeudi 29 juillet 2010 12:21

Réponses

  • Bonjour,

    Peut-être ceci :

    http://support.microsoft.com/default.aspx?scid=kb;EN-US;968372
     -- Cordialement,

    Yves Gourlé [MVP SBS - MCSA - MCTS - MCITP]
    http://blog.gourle.com
    http://forums.sbsfr.org

    "dimicrosoft" a écrit dans le message de groupe de discussion : 16998b08-a1dc-4974-b312-db5d1f198f90@communitybridge.codeplex.com...

    Bonjour et merci pour la réponse :

    non la résolution de nom ne fonctionne pas avec le serveur il me met "timeout" le délai de la requete sur "nomduserveur"est dépassé pour un des sites qui marche pas, par contre pour google aucun problème !

    "Est-ce que vous utilisez des redirecteurs ?"

    Non aucun redirecteur de configuré

    Pour se qui ai de l'intégration du nouveau serveur je l'ai d'abord mis en "parallele" puis transfer des rôles FSMO la réplication se fesait tres bien et se fait toujour très bien mais ayant vu c'est problème j'ai coupé la réplication DNS mais sa n'a pas résolu mon problème !!!! :(

    jeudi 29 juillet 2010 15:12
  • Bonsoir,

    peux-tu également vérifier les différents points indiqués ici s'il te plait ? : http://eventid.net/display.asp?eventid=6702&eventno=294&source=DNS&phase=1

    Merci


    Freddy ELMALEH aka "bigstyle" -- Consultant Freelance pour Active IT -- MVP Windows Server - Directory Services
    jeudi 29 juillet 2010 23:37
  • Désolé pour le temps de réponse

    Mon problème est résolu apres vérification de la configuration dns et mise en place de redirecteur tout est rentré dans l'ordre

    Merci Beaucoup à vous et encore désolé pour le temps de réponse !

    cordialement

    vendredi 10 septembre 2010 07:26

Toutes les réponses