locked
Problème avec les fichiers executables téléchargés RRS feed

  • Question

  • Bonjour,

    Je fais appel à votre aide car, après avoir installé la RC de Seven, je m'apperçois qu'il m'est impossible de télécharger des fichier en *.exe et de les installer : ceux-ci "disparaissent" immediatement après le téléchargement. Avez vous une idée ? Qu'est ce que cela peut être ? Parce du coup, pour installer pilotes etc ce n'est pas facile ...

    Merci de vos réponse
    vendredi 8 mai 2009 10:00

Réponses

  • bonjour Guillaume123,

    as-tu un antivirus/firewall d'activé?

    ce comportement est pour lemoins etonant :)

    si tu n'as encore rien installé, je pense qu'une reinstallation serait plus sure...

    cordialement,

    PierrE.

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    vendredi 8 mai 2009 10:20

Toutes les réponses

  • bonjour Guillaume123,

    as-tu un antivirus/firewall d'activé?

    ce comportement est pour lemoins etonant :)

    si tu n'as encore rien installé, je pense qu'une reinstallation serait plus sure...

    cordialement,

    PierrE.

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    vendredi 8 mai 2009 10:20
  • Je te suis reconnaissant pour ta réponse ! Je viens de virer AVG (j'avais en fait fait une Mise à jour Vista => Seven). J'ai l'impression que ça remarche, il y avait un problème de compatibilité je pense. Je ne sais pas pourquoi je n'y ai pas pensé plus tôt :) 

    Je vais télécharger les pilotes de ma carte audio et je te dirai si effectivement, tout remarche bien.

    C'était là ma première expérience sur un forum, concluant je dois dire

    Merci encore
    vendredi 8 mai 2009 10:45
  • Re bonjour,


    pas de probleme, les forums sont fait pour ça et on est là pour aider :)

    Cordialement,

    PierrE.*


    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    vendredi 8 mai 2009 11:14
  • C'est bon, tout marche impec à nouveau. Cet OS est super

    Leçon : retirer les anti-vrisu avant MàJ.

    Encore merci !

    vendredi 8 mai 2009 13:21
  • No Problemo :)

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    vendredi 8 mai 2009 13:33
  • Moi aussi je viens d'installer Win 7 RC et y a aucun des périphériques de mon portable Toshiba Micra M2 qui fonction ! J,ai essayé les drivers pour Win XP mais ils ne fonctionnent pas non plus!!!  Au secours!!!!!
    vendredi 29 mai 2009 13:03
  • bonjour mdusso,

    peux tu ouvrir un post à part, en nous spécifiant quelle est la configuration de ton pc, et en spécifiant quels périphériques posent probleme?
    on veut bien t'aider, mais si tu postes dans une question marquée comme résolue, il y a peu de chance que tu obtienne des réponses :) sauf de gens comme moi, qui scruttent tout...



    cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    vendredi 29 mai 2009 13:34
  • Bonjour

    Pour ma part, j'essaierai plutôt avec des drivers pour Vista, car c'est le noyau de Seven.

    Cordialement

    MJC
    vendredi 29 mai 2009 13:50
  • Merci, je vais essyer ça!!!
    vendredi 29 mai 2009 13:56