locked
Canada, Webcam Lifecam vx-1000 RRS feed

  • Question

  •  

    Bonjour, J'ai récemment acheter une webcam LifeCam VX-1000 de Microsoft. Elle fonctionne, mais quand j'arrive dans windows live messenger, je n'entends pas le son de l'aitre personne qui me parle.

    Mon OS est XP famillial service pack 2.

    Merci de bien vouloir m'aider

    P.S. J'ai aussi un micro d'installer a part de la caméra

    • Déplacé SachinW mercredi 3 février 2010 20:25 Forum Consolidation (Origine :Windows Vista – Sécurité)
    samedi 5 avril 2008 17:45

Réponses

  •   bonjour à vous deux,

    regardez mon post dans l'autre topic, celui commencé par Guy.

    l'assistant MSN audio a un paramétrage particulier à ce programme et le fait que skype fonctionne confirme mon diagnostique.
    essayez de passer les deux assistants, audio et video de msn, cela devrait normalement regeler le probleme.

    un tread en anglais, explique pas à pas comment faire:
    http://www.microsoft.com/windowsxp/using/windowsmessenger/ballew_video.mspx


    cordialement,

    PierrE./

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    lundi 16 février 2009 09:13

Toutes les réponses

  • bonsoir

     

    généralement, ce type de probleme est lié à la configuration audio de MSN.

    dans les outils, configuration audio, tu peux choisir le périphérique audio par défaut, il suffit de selectionner le bon (ta carte son reliée à tes hauts parleurs)...et de terminer les tests de l'assistant.

     

    si apres ces test l'audio de cette personne en particulier ne marche toujours pas, mais que tu as bien eu le retour audio lors des tests, c'est que la personne en question n'a pas séléctionné le bon peripherique audio pour son micro..

     

    cordialement,

     

    Pierre.

     

     

     

     

    samedi 5 avril 2008 18:50
  • Bonjour Pierre, non, désolé, ma carte de son était déjà selectionné...   non, le vrai problème c'est que je n'ai pas de son lorsque j'ai une conversation vidéo, (lorsque j'ai une conversation audio, je n'ai pas ce problème...)

     

    merci

    seereal21

    mardi 8 avril 2008 17:08
  • Et lorsque j'utilise Skype, tout marche normalement, sauf l'immage qui est inversé pour l'autre personne.

     

    seereal21

    mardi 8 avril 2008 21:01
  • Bonjour

    J'ai le même problème je n'entends pas l'autre usager quand il parle. J'ai essayé 2 webcam VX1000 et une VX3000 de Microsoft. J'aimerais bien régler mon problème.


    Merci  de votre réponse rapide

    Guy

    Vous pouvez me répondre directement si vous voulez

    guym1015@hotmail.com
    Guy
    samedi 14 février 2009 16:56
  •   bonjour à vous deux,

    regardez mon post dans l'autre topic, celui commencé par Guy.

    l'assistant MSN audio a un paramétrage particulier à ce programme et le fait que skype fonctionne confirme mon diagnostique.
    essayez de passer les deux assistants, audio et video de msn, cela devrait normalement regeler le probleme.

    un tread en anglais, explique pas à pas comment faire:
    http://www.microsoft.com/windowsxp/using/windowsmessenger/ballew_video.mspx


    cordialement,

    PierrE./

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    lundi 16 février 2009 09:13