locked
Impossible de créer un package de déploiement - System Center Essentials 2010 RRS feed

  • Discussion générale


  • Bonjour,

    J'ai cette erreur en essayant de créer un package de déploiement d'une application:


    L'application est toute simple et j'en ai même essayé une autre. C'est la même chose. C'est seulement pour faire un test.

    Le compte utilisé lors de la création est bien administrateur du domaine et je parcours les forums depuis 2 jours à la recherche d'une solution. Cette erreur a été vue plusieurs fois déjà mais je n'ai toujours pas trouvé de solution qui fonctionne.

    Il me resterait à essayer de réinstaller SCE 2010 mais mon supérieur ne veut pas parce que les mises-à-jour y sont configurées et fonctionnent bien.

    L'autre solution qu'il propose est d'acheter un autre outil d'un autre fabricant qui fonctionne mieux...

    Quelqu'un pourrait m'aider?!

    Merci!



    Merci! :) Simon

    jeudi 1 septembre 2016 16:29

Toutes les réponses

  •    Bonjour Simon,

       Concernant votre demande, je voudrais vous conseiller de vérifier si votre WsusContent Folder est situé dans l’endroit par défaut. Puis assignez les autorisations de sécurité comme il suit : 

    System - Allow All Execpt Special Permission

    Network Services - Allow All Execpt Special Permission

    WSUS Administrators ( Local Box User Group) - Allow All Execpt Special Permission

    Administrators ( Local Box User Group) - Allow All Execpt Special Permission

    Users ( Local Box Users ) - Read & Execute
                                           List the Folder Contents 
                                           Read
       Il est conseillé que le compte administrateur que vous utilisez soit celui qui a installé le SCE 2010.

       En attendant votre réponse, je voudrais vous remercier d’avance pour votre coopération.

       Cordialement,


    vendredi 2 septembre 2016 13:16
  • Bonjour,

    Je vous remercie beaucoup pour votre aide. Malheureusement, je viens tout juste de vérifier cela et tout me semble ok.

    "Il est conseillé que le compte administrateur que vous utilisez soit celui qui a installé le SCE 2010"

    Je ne peux malheureusement pas le confirmer. La personne qui l'a installé ne travaille plus ici.

    J'attends votre réponse!

    Merci!


    Merci! :) Simon

    vendredi 2 septembre 2016 19:06
  • UP!!!

    Merci! :) Simon

    mercredi 7 septembre 2016 12:54