locked
Déploiement de Windows 8.1 avec MDT 2013 RRS feed

  • Question

  • Bonjour

    Je me permet de vous solliciter sur un souci que je rencontre.

    Lors du déploiement de Windows 8.1 avec MDT 2013 ( en important le DVD original), le compte administrateur ne comporte pas toutes les vignettes sur la page d'accueil.

    lors de l’analyse des Appx , il en manque, et de ce fait , tous les autres utilisateurs créés par la suite , sont dans le même cas

    Auriez vous une explication et / ou une solution ?

    la solution de contournement que j'ai utilisé , est de faire une installation manuelle , puis de la capturer et d'utiliser cette image le déployer.

    dans ce cas , je n'ai pas le souci.

    En vous remerciant par avance.

    lundi 31 mars 2014 20:29

Réponses

  • Bonjour,

    Ce souci provient de l'image Windows 8.1. C'est un bug connu chez Microsoft depuis la sortie de la version officielle le 18 octobre 2013 mais il n'y a pas de correction prévue. Ca sera normalement résolu avec les prochaines images disponibles dans les jours qui suivent (mi-avril).

    En tout cas, comme tu as constaté si tu le fais manuellement et en passant par le mode "Audit" ca fonctionne mais le problème c'est que tu ne peux pas automatiser ces étapes avec MDT 2013.

    L'autre solution est d'utiliser l'image précédente Windows 8.1 RTM que Microsoft avait publié avant le 18 octobre (build 6.3.9600.16384) donc si tu disposes de cette image tu peux l'utiliser.


    / Yannick Plavonil
    blog: Deploiement Windows
    twitter: @yplavonil
    facebook: www.facebook.com/deploiementwindows

    lundi 31 mars 2014 22:03

Toutes les réponses