none
probleme de sauvegarde Vss sur NAS RRS feed

  • Question

  • Bonjour,

    Je rencontre depuis mon passage sur windows 2012 des soucis de sauvegarde sur un NAS Netgear.

    J'ai un message qui me dit impossible de creer une image VSS. Mon Netgear accepte le protocole SMB3.

    j'ai essayé en SMB3 2 1 rien a faire j'ai toujours le meme message d'erreur.Y a t'il un parametrage a faire du cote serveur?

    Merci pour votre aide

    lundi 26 septembre 2016 20:39

Réponses

  • bonsoir,

    utilisez-vous la bonne syntaxe si vous utilisez la sauvegarde intégrée de w2012 ?

    ci dessous un exemple (remplacez les différentes valeurs par vos informations)

    wbadmin start backup -allCritical -backupTarget:\\nom-de-votre-nas-ou-son-ip\partage -user:utilisateur -password:mot-de-passe -quiet

    vous avez des infos sur la commande wbadmin ici :

    https://technet.microsoft.com/fr-fr/library/cc742083(v=ws.10).aspx

    • Modifié R--S mercredi 28 septembre 2016 19:52
    • Marqué comme réponse Teodora Sharkova lundi 10 octobre 2016 14:28
    mercredi 28 septembre 2016 19:50

Toutes les réponses

  • Bonjour,

    Le problème ne se posait pas avant ?

    Sur quel OS ?

    Quel est la méthode utilisée aujourd'hui et celle qui l'était avant ? wbadmin ?

    Nous faut un peu plus de précision si tu veux qu'on puisse t'aider !

    lundi 26 septembre 2016 20:48
  • bonsoir,

    utilisez-vous la bonne syntaxe si vous utilisez la sauvegarde intégrée de w2012 ?

    ci dessous un exemple (remplacez les différentes valeurs par vos informations)

    wbadmin start backup -allCritical -backupTarget:\\nom-de-votre-nas-ou-son-ip\partage -user:utilisateur -password:mot-de-passe -quiet

    vous avez des infos sur la commande wbadmin ici :

    https://technet.microsoft.com/fr-fr/library/cc742083(v=ws.10).aspx

    • Modifié R--S mercredi 28 septembre 2016 19:52
    • Marqué comme réponse Teodora Sharkova lundi 10 octobre 2016 14:28
    mercredi 28 septembre 2016 19:50