none
Cluster Hyper v 2012 R2 erreur de migration RRS feed

  • Question

  • Salut

    J'ai crée un cluster hyper v sous Windows 2012 R2 deux Noeuds mais j'ai quelque probléme de migration de VM entre deux Noeud Hyper v.

    

    j'ai deux Noeud :

    - hyper v1

    -hyper v 2

    les carte rèseaux:

    -carte de management de deux hôte hyper v

    -carte de stockage

    -carte de haertbeat

    -carte de live migration 

    -carte de VM

    le problème c'est lorsque je configure une VM avec un carte réseau live migration ne passe pas et j'ai des erreur ID 1069,1205 et 1254.

    j'ai besoin de quel'un qui m'aide à résoudre ce problème parce que me bloque pour la continuation de projet.

    Merci

    vendredi 10 juillet 2015 12:03

Réponses

  • Bonjour ANIS21,

    Je vous invite à consulter ce thread en espérant que cela puisse vous aider.

    Cordialement

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Proposé comme réponse Emile Supiot mercredi 12 août 2015 08:02
    • Marqué comme réponse Emile Supiot mercredi 19 août 2015 09:34
    jeudi 6 août 2015 08:22

Toutes les réponses

  • Bonjour,

    Je vous recommande ce lien.

    A+


    L’information n’a de valeur que si elle est partagée!! AK |Mon Blog|

    vendredi 10 juillet 2015 13:07
  • Bonjour,

    Ok je doit fixer la carte réseau sur la deuxième Hôte.

    je veut savoir si j'avait un VM exchange réside dans hôte1, j'ai crée une carte réseau physique dédiée pour cette VM (externe: NIC-EX) je doit crée une carte réseau méme nom que Hôte 1 sur Hôte2 pour la live migration de VM?

    mais comment résoudre ce probléme sans une intervention manuel?

    Merci

    samedi 11 juillet 2015 00:42
  • Bonjour Anis21,

    Avez-vous trouvé une réponse à votre question ?

    Cordialement

    Emile

    jeudi 23 juillet 2015 08:45
  • salut

    Non j'ai pas trouvée encore un réponse pour résoudre ce problème.

    lundi 27 juillet 2015 11:08
  • Bonjour,

    Avez-vous consulté cet article sur technet qui explique en détail la technique de live migration pas à pas.

    Cordialement

    Emile

    lundi 27 juillet 2015 12:05
  • Salut

    OUi j'ai consultée l'article Technet, mais malheureusement le problème persiste

    vendredi 31 juillet 2015 09:35
  • Bonjour ANIS21,

    Je vous invite à consulter ce thread en espérant que cela puisse vous aider.

    Cordialement

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Proposé comme réponse Emile Supiot mercredi 12 août 2015 08:02
    • Marqué comme réponse Emile Supiot mercredi 19 août 2015 09:34
    jeudi 6 août 2015 08:22