locked
connexion sur un site RRS feed

  • Question

  • Bonjour,

    j'ai un problèmes assez curieux,sur le pc de mon fils.je n'arrive pas a le connecter sur cette adresse
    " EA - Create Your New EA Account " Mais le plus chouette c'est que j'y arrive sur mon ordinateur sans problème!!!!
    J'ai essayer avec firefox,ie8 et opera et rien a faire ça va pas chez lui;
    J'ai désactiver le pare feux et après j'ai tout désinstaller cad pare feux et antivirus et toujours rien a faire!!
    j'ai vérifier dans les options du navigateur et j'ai mis a jour Java!!
    je précise que chez lui c'est Windows 7 32 bits et chez moi Windows xp 32 bits!!

    chez tout les gens a qui j'ai demandé cela fonctionne SAUF chez mon fils!

    Les autres site "https"fonctionnent

    un message me signale que cela pourrait provenir du port 443 ou de la politique de sécurité et qu'aucun problème de pare feux

    est connu.

    J'ai donc scanner les ports et le port 443 est masqué(donc ouvert)!!



    si quelqu'un connaît la solution je la prends de suite LOL

    MERCI!!!!!

    lundi 7 février 2011 19:06

Réponses

Toutes les réponses

  • Bonsoir,

    Electronic Arts est en principe une boîte assez fiable :)

    Ca vient forcément des paramètres de sécurité du PC. Crée déjà le compte sur un autre PC.
    Et vérifie les paramètres de sécurité (et regarde s'il n'y a pas un antimachichose qui fait du zèle...).

    Mentalement, prépare-toi à l'idée que ton PC changera de propriétaire dans un futur proche.


    Cordialement, Quartzkyte (Michel pour les intimes).
    Sites : 7 extra (annuaire Win 7)(webmaster ) - F.A.Q. Outlook (admin )
    Win 7 : Travailler avec un Netbook et l'édition Starter - Utiliser le compte Administrateur - Sauvegarde sous Windows 7
    Newsgroup Win7 créé par M. Claveau : news:\\ponx.fr\win7, Utilisateur et Passe : v.
    lundi 7 février 2011 19:46
  • J'ai déjà crée un compte via mon pc

    Déjà scanner avec toutes sortes (spybot,antimalware,norton)

    le firewall windows  est totalement désactivé!

    Je vais encore me pencher sur le problème demain

     

    Merçi

    lundi 7 février 2011 20:11
  • Et antivirus, antimalware, modules de spybot, proxys, bloqueurs de ports, machins anti-hadopi (tu peux laisser OpenOffice :)), VPN, etc... il y a beaucoup de choix.

    Se méfier des "copains qui connaissent"...


    Cordialement, Quartzkyte (Michel pour les intimes).
    Sites : 7 extra (annuaire Win 7)(webmaster ) - F.A.Q. Outlook (admin )
    Win 7 : Travailler avec un Netbook et l'édition Starter - Utiliser le compte Administrateur - Sauvegarde sous Windows 7
    Newsgroup Win7 créé par M. Claveau : news:\\ponx.fr\win7, Utilisateur et Passe : v.
    mardi 8 février 2011 00:04
  • Bonjour,

    Sur le PC de ton fils, crée un nouveau compte utilisateur et regarde si tu as le meme probleme. Tu pourrais aussi faire un démarrage en mode sans échec et testé, ca pourrait venir d'un logiciel....


    Revue du Geek | Déployer Windows 7 | Améliorer les performances de Windows 7
    mardi 8 février 2011 16:47
  • Alors la chapeau Yannick!!

    oui cela fonctionne avec un autre compte!

    Et oui cela fonctionne en mode sans échec (j'y ai même pas pensé a essayer avec ce mode)

    Donc ,je suppose qu'un programme bloque la connection?reste plus qu'a savoir lequel?

    En tout cas je te remerçie mais alors énormément!!

    et je pars a la conquête du programme qui bloque!!!!

    Je te tiens au courant des événements!!

    mercredi 9 février 2011 10:41
  • Alors la chapeau Yannick!!

    oui cela fonctionne avec un autre compte!

    Et oui cela fonctionne en mode sans échec (j'y ai même pas pensé a essayer avec ce mode)

    Donc ,je suppose qu'un programme bloque la connection?reste plus qu'a savoir lequel?

    En tout cas je te remerçie mais alors énormément!!

    et je pars a la conquête du programme qui bloque!!!!

    Je te tiens au courant des événements!!

     

    Et bien les évènements sont:

    J'ai réessayer avec le compte du fiston et Hop connexion établie sans problèmes et cela avec tous les programmes actif!!

    je me suis dit que cela venait peut-être du fait que le compte utilisateur est encore établi!

    Je l'ai donc supprimer et je me suis donc reconnecter avec le compte du fiston ,donc sans le compte utilisateurs crée

    et MIRACLE tout fonctionne sans problèmes;VRAIMENT A NE RIEN Y COMPRENDRE!!!

    Le jeu quand a lui fonctionne maintenant!

    Si tu as une explication a cela ,je serais a l'écoute!!

    MERCI surtout pour mon fils)!!!


    mercredi 9 février 2011 12:09
  • Je ne pourrai pas te dire exactement le probleme n'étant pas devant le pc. Mais souvent lorsque ce genre de probleme arrive sans aucune raison logique de mon expérience c'est lié au profil. Il peut se corrompre et s'arranger en faisant le test que je t'ai mentionné plus haut.
    Revue du Geek | Déployer Windows 7 | Améliorer les performances de Windows 7
    mercredi 9 février 2011 14:17
  • En tous cas un grand merçi!!En plus le fiston s'éclate avec le jeu LOL!!!!
    mercredi 9 février 2011 17:57