locked
problème création utilisateur RRS feed

  • Discussion générale

  • Bonjour à tous,

    Je rencontre depuis quelque temps (en fait je il me semble depuis l'installation de Kaspersky EndPoint Security 10), un problème lors de la création d'un nouvel utilisateur sur un serveur 2008.

    Je crée un utilisateur classique (utilisateur du domaine) avec profil itinérant (le chemin est bien renseigné dans les propriétés).

    Lors de la création du user, son profil n'est pas encore créé. Il sera créé lors de la première ouverture de session.

    1er problème :

    Impossible d'ouvrir une première session sur un poste de travail (échec d'ouverture de session par le profil d'utilisateur-Impossible de charger le profil d'utilisateur).

    Si je rajoute cet utilisateur dans le groupe administrateur, et que j'ouvre une session directement sur le serveur (en local), là ça fonctionne. Son profil est créé et je peux maintenant ouvrir une session sur un poste de travail.

    2ème problème :

    Mais lorsque je le retire du groupe administrateur, il garde les droits admin !!! et ça ça le fait pas !!

    quelqu'un peut m'aider parce que la je nage complètement !!!


    JJacques

    samedi 20 août 2016 08:23

Toutes les réponses

  • Bonjour jjacques68,

    Le thread est-il toujours d'actualité ?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 26 août 2016 13:34
  • bien oui j'ai toujours l'espoir que qqun me réponde ???

    JJacques

    vendredi 26 août 2016 16:56
  • Bonjour,

    je ne pense pas que l'utilisateur garde les droits "Administrateur", après réouverture de la session!

    En revanche, il reste "propriétaire" de tous les objets qu'il a pu créé pendant sa période "administrateur"...

    La création initiale du profil est "parfois" bloqué par des droits trop limitatifs sur le dossier "Users", qui empêchent la création initiale du dossier par l'utilisateur. Donner les droits de création sur ce dossier aux utilisateurs, et "Contrôle-total" au groupe spécial "Créateur/propriétaire" suffit normalement à la bonne création des profils.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    samedi 27 août 2016 13:13
  • Vous parlez du répertoire qui contient les profiles d'utilisateurs sur le serveur ou du répertoire user sur le c:\ ?

    Je viens de vérifier sur le dossier contenant les dossier profiles :

    - le groupe "Créateur/propriétaire" est sur autorisation spéciale (j'arrive pas à le modifier)

    - le groupe "utilisateurs" est en contrôle total (mais certaines cases sont cochées en gris)

    - "Tout le monde" est aussi en contrôle total.

    étrange comme droits non ?


    JJacques

    dimanche 28 août 2016 08:14