locked
Lecteurs Réseaux déconnectés mais accessibles sous <windows 2008 et Seven RRS feed

  • Question

  • Bonjour,

    J'ai fait rentrer un serveur 2008 dans un domaine 2003, dépromoter ce dernier et tout fonctionne. J'ai refait les partages comme avant, sauf que j'ai changé le serveur mais avec les mêmes lettres et un script sans Sysvol. Cependant, sur 3 postes Seven et le serveur lui même, les lecteurs réseaux pointent toujours sur le 2003 et indiquent une crois déconnectés !!! Sauf lorsqu'on clique dessus, on accède au serveur 2008. On a tout essayé, la base de registre 'Mount", Net use * /delete, etc, toujours pareil.

    Quelqu'un a t il rencontré ce problème ? Merci de vos lumières.

     

    lundi 19 septembre 2011 06:06

Réponses

  • Bonsoir,

    j'ai un peu de doutes sur la méthode utilisée pour la migration !

    Il a du y avoir du traficotage sur les noms et les adresses IP...

    => Vérifier le bon fonctionnement du contrôleur de domaine 2008 (ce n'est pas évident...)

    Sortir puis réentrer chaque station dans le domaine. vérifier que le compte utilisé à l'ouverture de session soit bien validée par le domaine.

    Déconnecter , puis reconnecter chaque partage

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    • Proposé comme réponse Florin Ciuca mercredi 21 septembre 2011 15:25
    • Marqué comme réponse Mr XMVP, Editor jeudi 22 septembre 2011 12:21
    mardi 20 septembre 2011 22:25