none
Erreur 0x57 lors du déploiement de windows 10 avec WDS RRS feed

  • Question


    • Bonjour,

      Lors du déploiement de Windows 10 via WDS ! L'installation se déroule correctement jusqu'à l'installation des pilotes. A partir de l'installation des pilotes, l'installation se stop et affiche le message d'erreur " L'installation de Windows ne peut pas continuer car un pilote requis n'a pas pu être installé". J'ai installer les pilotes compatibles Windows 10 pour mon UC, mais l'erreur continue de s'afficher.  C'est la première fois que j'ai ce genre de problème sachant que j'ai déjà déployer des Seven sans aucun soucis.

    • j'ai tester dans une VM ! l'erreur continue de s'afficher !

    jeudi 10 décembre 2015 10:42

Réponses

Toutes les réponses

  • Bonjour,

    Avez vous bien les dernières version de l'ADK (10.10.586) et de MDT 2013 (6.3.8298.1000) ?

    Cordialement 


    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Mon blog : http://Les2t.fr

    jeudi 10 décembre 2015 11:30
  • Re,

    Je viens d'installer les derniers versions et j'ai toujours l'erreur !

    Cordialement

    jeudi 10 décembre 2015 13:58
  • Bonjour,

    Retire tous les pilotes et refait les tests au fur et à mesure jusqu'à ce que tu trouves le pilote en erreur.


    signatureforums

    jeudi 10 décembre 2015 14:27
    Modérateur
  • Re,

    Je ne pense pas que sa soit un pilote en erreur ! mais plutôt un pilote qui manque mais je ne vois pas lequel !

    Cordialement

    jeudi 10 décembre 2015 14:41
  • Un pilote manquant ne donne pas d'erreur, surtout si tu as testé dans une VM. Retire tous sauf les pilotes réseau et sata et poursuis les tests. Et c'est aussi possible que tes parametres WDS soit mal configurés

    signatureforums

    jeudi 10 décembre 2015 19:04
    Modérateur
  • Bonjour,

    Avez vous réussi à trouver une solution à votre problème ?

    Car a ce jour je rencontre la même difficultés du déploiement de Windows 10 sur une tablette Surface pro 3.

    Merci d'avance pour votre retour.

    mercredi 6 janvier 2016 14:41