locked
Problème déploiement Windows 7 avec mdt 2013 update 1 RRS feed

  • Question

  • Bonjour m'on problème est le suivant:

    En fait le soucis se pose à la fin du déploiement, tout se passe bien jusqu'a ce que le PC redémarre et au moment ou c'est écrit "le programme d'installation vérifie les performances video" j'ai le message dans une boite de dialogue "Windows n'a pas pu analyser ou traiter le fichier de réponse sans assistance [C:\windows\panther\unattend.xml]pour l'étape [oobeSystem], un composant ou un parametre spécifé dans le fichier de réponse n'existe pas.

    Le problème survient seulement sous windows 7 je n'est pas le problème sous windows 8.1 et 10.

    J'ai refait une séquence de task le problème persiste, changement iso rien ne change.

    Si quelqu’un aurait la réponse au problème.

    Cordialement    


    jeudi 5 novembre 2015 10:06

Réponses

  • Bonjour,

    Je vous invite à consulter ce thread.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Proposé comme réponse Emile Supiot lundi 9 novembre 2015 14:36
    • Marqué comme réponse Emile Supiot lundi 16 novembre 2015 11:07
    vendredi 6 novembre 2015 09:21