none
OWA exchange 2013 : transfert automatique des emails recu vers une boite externe RRS feed

  • Question

  • Bonjour ,

    a partir du OWA  exchange 2013 , comment je peux configurer le  transféré automatiquement de  mes emails vers une boite public (gamil par exemple) , sans aucune action cote serveur échange (création contact... ).

    Merci pour votre help

    mardi 8 juillet 2014 14:13

Réponses

  • Bonjour

    Pour activer l'autoforward depuis le serveur la cmdlet est :

    Set-RemteDomain Default -AutoForwardEnabled:$True

    Merci


    Hakim Taoussi

    • Marqué comme réponse Florin Ciuca mardi 22 juillet 2014 12:47
    mercredi 9 juillet 2014 05:36
  • Bonjour,

    vous pouvez créer une règle de transfert dans les options

    --> 'Organiser la messagerie' --> 'Règles de la boite de réception'

    --> 'Créer une règle pour les message entrants' --> Vous donnez un nom à la règle

    --> Choisir 'Appliquer à tous les messages'

    --> 'Rediriger le message vers'

    Dans la nouvelle fenetre vous avez tout en haut à gauche le champs 'A' et vous pouvez saisir une adresse internet comme monadresse@domain.fr

    Merci


    Hakim Taoussi

    • Marqué comme réponse Sun Solaris mardi 8 juillet 2014 23:59
    mardi 8 juillet 2014 15:13
  • le transfert est désactiver par défaut sur exchange 2013 .

    il faut lancer la commande ci-après : 

    Set-RemoteDomain Default –AllowedOOFType $ExternalLegacy

    Merci pour votre help

     
    • Marqué comme réponse Florin Ciuca mardi 22 juillet 2014 12:47
    mercredi 9 juillet 2014 00:05

Toutes les réponses

  • Bonjour,

    vous pouvez créer une règle de transfert dans les options

    --> 'Organiser la messagerie' --> 'Règles de la boite de réception'

    --> 'Créer une règle pour les message entrants' --> Vous donnez un nom à la règle

    --> Choisir 'Appliquer à tous les messages'

    --> 'Rediriger le message vers'

    Dans la nouvelle fenetre vous avez tout en haut à gauche le champs 'A' et vous pouvez saisir une adresse internet comme monadresse@domain.fr

    Merci


    Hakim Taoussi

    • Marqué comme réponse Sun Solaris mardi 8 juillet 2014 23:59
    mardi 8 juillet 2014 15:13
  • le transfert est désactiver par défaut sur exchange 2013 .

    il faut lancer la commande ci-après : 

    Set-RemoteDomain Default –AllowedOOFType $ExternalLegacy

    Merci pour votre help

     
    • Marqué comme réponse Florin Ciuca mardi 22 juillet 2014 12:47
    mercredi 9 juillet 2014 00:05
  • Bonjour

    Pour activer l'autoforward depuis le serveur la cmdlet est :

    Set-RemteDomain Default -AutoForwardEnabled:$True

    Merci


    Hakim Taoussi

    • Marqué comme réponse Florin Ciuca mardi 22 juillet 2014 12:47
    mercredi 9 juillet 2014 05:36