locked
Problème installation Windows 7 RRS feed

  • Question

  • Bonjour,
    Je viens de télécharger la RC de windows 7 et je ne parviens pas à l'installer, je reste bloqué sur la barre qui défile pendant prêt de 5 mins sans jamais passer à l'installation, quelqu'un à t'il déjà eu un problème simlaire?
    mardi 5 mai 2009 19:11

Réponses

  • Bonjour,

    En fait, il s'agissait de la toute première, j'ai galéré pas mal de temps mais j'ai réussi après pas mal d'essai à m'en sortir en trifouillant dans le Bios, j'ai désactivé une méthode de gestion de L'iDE (je ne me souviens plus du nom exact mais c'est pas le Smart monitoring ) et c'est passé. Au début, je croyais comme mon premier disque est en extfs 4 que ca venait de là mais apparemment non puisque j'ai essaye en le desactivant. Pour infos ma carte mère est à base de nforce 680i une ASUS P5N32 E SLI plus. Merci pour votre aide.
    jeudi 7 mai 2009 16:02

Toutes les réponses

  • Bonjour wakabayashi60,


    peux tu nous donner des précisions sur le probleme?
    la barre de lancement dont tu parle est la toute premiere? le chargement de WinPE? ou la seconde, le chargement de l'installateur? ou la troisieme, le chargement de Seven proprement dit?

    une premiere etape de vérification serait de comparer le MD5 de ton image ISO avec celui du site MS afin de valider que ton téléchargement s'est bien passé.


    tiens nous informés de l'avancement,


    Cordialement,

    PierrE.

    Pierre JOUBERT -www.redkaffe.com- Pensez a marquer vos posts comme resolus quand ils le sont..merci.
    mercredi 6 mai 2009 09:20
  • Bonjour,

    En fait, il s'agissait de la toute première, j'ai galéré pas mal de temps mais j'ai réussi après pas mal d'essai à m'en sortir en trifouillant dans le Bios, j'ai désactivé une méthode de gestion de L'iDE (je ne me souviens plus du nom exact mais c'est pas le Smart monitoring ) et c'est passé. Au début, je croyais comme mon premier disque est en extfs 4 que ca venait de là mais apparemment non puisque j'ai essaye en le desactivant. Pour infos ma carte mère est à base de nforce 680i une ASUS P5N32 E SLI plus. Merci pour votre aide.
    jeudi 7 mai 2009 16:02
  • salut! comment t as fait ?! donne des news please ! meme carte mere, meme probleme .. g trifouiller dans tout les sens mais rien ! ca continue à tourner en boucle ... encore et encore ! trop la misere ! en plus je me rappelle avoir eu le meme probleme à l'époque avec vista .... !
    gimme some news please !
    samedi 16 mai 2009 16:25
  • Apparemment, Windows 7 rc apporte plus de problème qu'il n'en résout, j'ai le même problème avec ma tour (impossible de l'installer), je l'ai installé sur un portable  sans problème, mais il n'est pas si stable qu'il n'y parait nombreux plantage avec media center et internet explorer 8. L'attente est longue entre un plantage et la réinitialisation par seven.
    lundi 18 mai 2009 08:14