none
problème déconnexion des utilisateurs exchange RRS feed

  • Discussion générale

  • Bonjour

     

    je rencontre un gros souci chez un client dont j'ai installé Exchange 2003 avec tous les patchs sp2 et correctifs il y a quelques mois.

     

    Celui ci est installé sur un Windows 2003 Server R2 SP2, en tant que serveur autonome membre d'un domaine Windows 2000.

     

    Tout allait pour le mieux jusqu'à la semaine dernière où l'informaticien me dit que tous les 2 jours au matin, les utilisateurs se font déconnecter sur outlook du serveur exchange, et il doit rebooter le serveur pour cela.

     

    J'avais cerné cette erreur dans l'observateur d'événements

     

    Type d'événement : erreur
    Source de l'événement : MSExchangeSA
    (14) Catégorie d'événements
    ID d'événement : 9175
    L'appel MAPI que "OpenMsgStore" a échoué avec l'erreur suivante : description : l'ordinateur de The Microsoft Exchange Server n'est pas disponible. Il y a problèmes de réseau ou le Microsoft Exchange Server est de maintenance en bas de. Échec du fournisseur MAPI. Banque d'informations Microsoft Exchange Server ne ID aucun 8004011d-0526-00000000

     

    J'ai appliqué la procédure microsoft de

    http://support.microsoft.com/kb/320705/fr

     

     

    j'ai redémarré et tous les services MSExchangeSA fonctionnaient et étaient en blancs, seulement les utilisateurs déconnectés semblent persistants tous les 2 jours.

     

    Avez vous déjà rencontré ce problème et comment le résoudre SVP?

     

    Autre question sur cela :

     

    Mon client ayant une licence open, ais je droit à un support téléphonie chez Microsoft directement de ce fait?

     

    Merci d'avance

     

    Cdt,


    David

    mardi 10 juillet 2007 17:16

Toutes les réponses