none
outlook RRS feed

  • Question

  • Bonjour,

    lorsque je lance Outlook et que je fais une paramétrage automatique, j'ai le message suivant :

    Je ne peux pas faire un scanpst.exe car je n'ai pas Outlook.pst dans "Application Data\Microsoft\Outlook\"

    Merci par avance de votre aide.

    Emmanuel

    lundi 2 mai 2016 14:00

Toutes les réponses

  • Bonjour,

    pas une petite idée pour m'aider?

    Merci

    Emmanuel

    mardi 3 mai 2016 06:49
  • Bonjour,

    C'est un message générique, avec assez peu d’informations.

    Quelle version d'Exchange avez-vous, et comment est-il configuré concernant les VDir?


    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    mardi 3 mai 2016 07:02
    Modérateur
  • Bonjour,

    je suis sous Exchange 2016, la migration ne c'est pas passez comme prévu pour certaines boîtes mail....

    J'ai du pour certains, supprimer le compte Outlook pour ensuite renseigner les boîtes mail... Mais pour cette boîte mail pas moyen de la remonter.

    Merci pour votre retour

    Emmanuel

    mardi 3 mai 2016 07:22
  • J'ai voulu supprimer depuis la console Exchange le compte qui me pause problème...

    Le message d'erreur suivant m'est retourné :

    Apparemment ça viendrai d'un problème de droits de mon second AD... 

    J'ai essayé de supprimer une boîte mail "Test" sans aucun problème...

    Quelqu'un a une idée?

    Merci


    mardi 3 mai 2016 09:51
  • Personne a une idée?

    Cordialement

    Emmanuel

    mardi 3 mai 2016 12:39
  • Bonjour,

    je pense que le problème n'est pas sur un serveur AD, mais sur le compte d'utilisateur lui-même !

    Les droits hérités ne sont pas positionnés sur ce compte AD... et donc les groupes permettant à Exchange de modifier les propriétés n'ont pas les droits nécessaires.

    1) Remettre l'héritage

    2) Réinitialiser les droits par défaut, il y a une option pour cela...

    3) Reconfigurer la boîte dans Exchange

    4) Retester la configuration automatique sur le poste client.

    Le problème existe probablement sur plusieurs comptes...

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    mardi 3 mai 2016 14:33
    Modérateur
  • Bonjour Thierry et merci pour votre retour,

    j'ai vérifier un à un chaque compte lors de ma migration et j'ai seulement cette boîte mail qui me cause soucis....

    Pour la plupart des boîtes individuelles Outlook les a remonté automatiquement sinon pour les autres ne remontant pas automatiquement (ce qui me générait un message d'erreur) j'ai du effacer le profil Outlook et par la suite les boîtes individuelles montaient automatiquement et pour les boîtes métiers je devais rentrer manuellement les informations nécessaires...

    Cordialement

    Emmanuel

    mardi 3 mai 2016 14:43
  • Bonjour Emmanuel,

    Est-ce que vous avez pu vous dépanner?

    Merci de votre réponse en avance.

    Cordialement,

    Boyan

    lundi 30 mai 2016 17:23
    Modérateur