none
PC qui rame après la dernière mise à jour RRS feed

  • Discussion générale

  • bonjour,

    Depuis la dernière mise à jour du 10 octobre mon PC est extrêmement lent, surtout pour naviguer sur internet et devient presque inutilisable?

    Quelle peut en être la cause ?

    Mon PC est sous windows 10 version 1607 système d'exploitation 14393.32

    vendredi 14 octobre 2016 15:01

Toutes les réponses

  • Bonjour,

    Ton PC ne semble pas à jour. La version courante est 14393.222.

    Tu peux trouver cette information en tapant la commande winver dans une fenêtre Exécuter.

    Vérifie pour de nouvelles mises à jour et dis nous si le problème persiste. Tu peux aussi regarder le gestionnaire des tâches et vérifier l'utilisation CPU et mémoire pour voir les processus les plus gourmands.

    Tu peux suivre ce guide également:

    Améliorer les performances de Windows


    signatureforums

    vendredi 14 octobre 2016 21:39
    Modérateur
  • Bonjour,

    > La version courante est 14393.222

    Elle est même 14393.321 depuis le 12/10.


    Cordialement - Aski MVP Windows Expert-Consumer http://dechily.org/Forum_Aski/

    samedi 15 octobre 2016 08:48
  • bonjour,

    Je me suis trompé dans l’indication de ma version, j’ai bien, depuis le 10 octobre la version 14393.321 et c’est depuis cette version que j’ai mes problèmes.

    Ces problèmes touchent aussi bien l'ouverture d'internet avec Edge ou firefox mais aussi l'ouverture de ma messagerie Windows live mail mais également l'explorateur, en fait tout se fait au ralenti!


    samedi 15 octobre 2016 11:48
  • j'ai vérifié le gestionnaire de taches et j'ai relevé les infos suivantes

    Processeur (inter core (TH) i7

     -utilisation entre 2 et10% Vitesse 0.79 Ghz

    Memoire 3.0/5.9Go (51%)

    samedi 15 octobre 2016 12:08
  • Bonjour

    as tu regardé si ton poste n'est pas en train de downloader une mise a jour ou autre ?

    J'ai rencontrer ce problème ou mes PC ce sont mis a faire des download en boucle

    Cordialement

    Francis Bonnamour
      

    mardi 18 octobre 2016 09:26
  • bonjour,

    Merci mais rien de tout çà, rien ne tourne pais tout est lent et c'est très désagréable.

    Cordialement

    jeudi 20 octobre 2016 12:01
  • Bonjour infredaniel,

    Le thread est-il toujours d'actualité?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 1 novembre 2016 17:04
  • bonsoir,

    Oui, mon problème est toujours d'actualité et sans réponse efficace jusqu'à ce jour !!


    DI

    mardi 1 novembre 2016 19:42
  • Bonjour infredaniel,

    Veuillez consulter les articles suivants :
    https://support.microsoft.com/fr-fr/kb/3184143
    https://support.microsoft.com/fr-fr/help/12387/windows-10-update-history
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 3 novembre 2016 15:14
  • bonjour,

    Ma version de windows 10 est à jour.

    C'est Windows 10 version 1607 (14393.351) qui est la dernière,non?


    DI

    jeudi 3 novembre 2016 15:28

  • DI

    jeudi 3 novembre 2016 16:02
  • Ou je trouve les valeurs demandées Quelles sont la valeurs pour le fichier d'échange (swap) ? Quelle est la taille de la mémoire vive RAM ?


    DI

    jeudi 3 novembre 2016 16:26
  • quand je fais "systeminfo" la fenêtre apparait mais disparait aussitôt sans rester à l'écran?

    et le service c'est celui sur la capture d'écran.


    DI

    jeudi 3 novembre 2016 16:56
  • Dans le resultat du diagnostic de perfmon /report il y a cette erreur, pour info...

    DI

    jeudi 3 novembre 2016 19:10