locked
J AI LE MEME PROBLEME DE LENTEUR SUR W 7 RRS feed

Toutes les réponses

  • bonjour,

    désinstalle ton antivirus et/ou foirewall...cela ira mieux.
    idélament re installe Seven proprement, puis telecharge un antivirus compatible comme NOD32 (seulement antivirus, evite comme la peste les suite de sécurité).

    Cordialement,

    Pierr.E

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    samedi 24 octobre 2009 20:25
  • merci je vais essayer
    dimanche 25 octobre 2009 08:47
  • bonjour,

    tiens nous informés,

    Cordialement,

    PierrE.


    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    dimanche 25 octobre 2009 09:27
  • j ai remis mon windows xp j ai fait comme tu ma dit au debut sa marche terrible et apres environ 1 heure je vois que mon pourcentage de ram monte jusqu a 95 98 pour cent et sa me ralentit grave le tout si tu peux m aider encore a trouver une solution merci a toi
    dimanche 25 octobre 2009 18:27
  • bonjour,

    entre le moment ou tout marche bien et celui ou tu commence à voir des ralentissements, qu'installes tu sur le PC?
    essaye si tu peux, avec NOD32 ANtivirus (pas la Security Suite) disponible en version d'eval gratuite 30 jours sur le site d'eset (google).
    en faisant une petite visite sur www.ma-config.com tu pourras trouver tous tes drivers s'il t'en manque aprés les Windows Updates.

    tiens nous informés,

    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    lundi 26 octobre 2009 05:33
  • alors pour commencer j installe nod32 comme tu me la dit ensuite skype; tuneup ; adobe; web cam ; donc tout va bien et ensuite il ralentit a mort j ai mis nod32 et c est pareil , peut etre a cause de manque de ram j ai 2 go
    parce que mon proce tourne normale mail la ram atteint 95 98 pour cent  et apres sa bloque tout,
    ma carte graphique est une ati radeon hd 4350 et imprimante lexmark voila je l ai installee 2 ou 3 fois et toujour la meme chose je desespere j ai remis mon xp et aucun probleme,


    merci de ton aide pierre......
    lundi 26 octobre 2009 08:51
  • bonjour,

    laisse tomber tuenup! tu tiens presque à coup sur le coupable...
    reinstalles seven proprement, fais toutes tes mises à jour, drivers sur www.ma-config.com et reboot...
    installes Nod32, et tes aplications une à une en laissant le pc redémarrer entre chaque installation et en attendant un peu voir si les lenteurs apparaissent...
    prends bien des logiciels certifiés pour Seven (les dernieres versions des logiciels mentionnés le sont)... concernant Adobe, quel produit installes tu (ils en font une bonne centaine...).

    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    lundi 26 octobre 2009 10:29