locked
Bureau à distance RRS feed

  • Question

  • Bonjour, il semble qu'après install sp1 sur vista pro, la connexion au bureau à distance ne fonctionne plus...

    Au lancement de la connexion, un message apparait:

    ' Le client n'a pas pu se connecter.  Vous êtes déjà connecté à la console de cet ordinateur.  Une nouvelle session de console ne peut être établie. '

    Avant, je n'avais jamais vu ce message, et ma connexion à distance fonctionnait bien.

    Pouvez vous m'aider, sans que je désinstall sp1.

    Merci d'avance.

     

     

    mercredi 5 novembre 2008 16:21

Réponses

  • Bonjour, et merci encore de votre aide.

     

    En créant un nouvel utilisateur, mon pb est résolu pour l'intant....

    Je me m'explique pas ce qui s'est passé...

     

    mercredi 12 novembre 2008 15:41

Toutes les réponses

  • bonsoir IEnet,

     

    quelle commande utilises tu pour te connecter?

    es tu sur que comme indiqué par le message tu n'as pas déja une autre session ouverte en mode console?

    je suis sur SP1 sans aucun soucis de RDP...

     

    cordialement,

     

    PierrE.

     

     

    mercredi 5 novembre 2008 21:08
  • Bonjour, et merci pour votre aide.

     

    Pour me connecter, j'utilise Programmes/Accessoires/Connexion Bureau à distance.

    Comment vérifier si j'ai une autre session ouverte en mode console?

    J'ai bien sur arreté et redémarré les deux PC distant. Pb idem.

     

     

    jeudi 6 novembre 2008 10:32
  • De mémoire, le mstsc /console de Vista SP0 a été remplacé par mstsc /admin sous Vista SP1.

     

    Ton problème ne viendrait pas de là ?

     

    jeudi 6 novembre 2008 12:29
  • salut Bigstyle,

     

    tu as une meilleur memoire que moi Smile

     

    c'est pour cela que je demander la commande utilisée, bien vu! je pense que tu as tapé dans le mille Smile

     

    Cordialement,

     

    PierrE.

     

    jeudi 6 novembre 2008 13:17
  • Attendons de voir si l'utilisateur nous confirme la solution Big Smile

    vendredi 7 novembre 2008 11:44
  • Bonjour, et merci encore de votre aide.

     

    En créant un nouvel utilisateur, mon pb est résolu pour l'intant....

    Je me m'explique pas ce qui s'est passé...

     

    mercredi 12 novembre 2008 15:41