none
Autodiscover Exchange 2013 SP1 RRS feed

  • Question

  • Bonjour,

    Pouvez me dire si notre service Autodiscover est opérationnel?

    Ci-dessous la capture d'écran du test https://fqdn/autodiscover/autodiscover.xml

    Notre problème:

    La fonction "réponses automatiques" d'Outlook 2013 indique toujours que le serveur n'est pas disponible alors que celui-ci est bien connecté à Microsoft Exchange.

    Les tests suivants effectués sur le site https://testconnectivity.microsoft.com/ sont avec succès:

    1) Découverte automatique d’Exchange ActiveSync

    2) Synchronisation, notification, disponibilité et réponses automatiques

    3) Découverte automatique Outlook

    Merci de vos aides.

    Cordialement


    Michael Phan

    vendredi 30 octobre 2015 10:45

Réponses

  • Bonjour,

    Selon cet article ERROR 600 INVALID REQUEST l'erreur veut dire que tout va bien et l'autodiscover doit être bien configurer.

    Cordialement,

    Boyan

    • Marqué comme réponse BoPtz mercredi 2 décembre 2015 13:30
    vendredi 30 octobre 2015 15:47
  • "La raison pour laquelle vous voyez ce message est que le service de découverte automatique attend une commande HTTP POST à partir d'Outlook, et ne pas obtenir une commande HTTP à partir d'Internet Explorer.

    Ainsi, le service est bon, mais la demande réelle qui est d'envoyer au service de découverte automatique est pas bon et retourne donc autodiscover l'erreur 600 Invalid message de demande."
    • Marqué comme réponse BoPtz mercredi 2 décembre 2015 13:30
    vendredi 27 novembre 2015 13:22

Toutes les réponses

  • Bonjour,

    Selon cet article ERROR 600 INVALID REQUEST l'erreur veut dire que tout va bien et l'autodiscover doit être bien configurer.

    Cordialement,

    Boyan

    • Marqué comme réponse BoPtz mercredi 2 décembre 2015 13:30
    vendredi 30 octobre 2015 15:47
  • Bonjour,

    Dans ce cas, pourquoi la fonction "réponses automatiques" d'Outlook 2013 indique toujours que le serveur n'est pas disponible alors que celui-ci est bien connecté à Microsoft Exchange ?

    Merci de vos aides.

    Cordialement,


    Michael Phan

    mardi 24 novembre 2015 13:03
  • "La raison pour laquelle vous voyez ce message est que le service de découverte automatique attend une commande HTTP POST à partir d'Outlook, et ne pas obtenir une commande HTTP à partir d'Internet Explorer.

    Ainsi, le service est bon, mais la demande réelle qui est d'envoyer au service de découverte automatique est pas bon et retourne donc autodiscover l'erreur 600 Invalid message de demande."
    • Marqué comme réponse BoPtz mercredi 2 décembre 2015 13:30
    vendredi 27 novembre 2015 13:22