none
deconnexion et demande de mot de passe régulier RRS feed

  • Discussion générale

  • bonjour,

    je vous explique mon problème


    j'ai 3 serveurs 2 2008 r2 Std. et un 2003 exchange2007 sp3s installés sur un 2008 mon problème c'est que souvent il doive retaper leur mot de passe sous Outlook 2007 et Outlook se déconnecte et se reconnecte au serveur
    je voudrais savoir comment faire un diagnostic pour savoir d'où vient ce problème


    Merci de votre aide

    • Type modifié Florin Ciuca lundi 28 novembre 2011 07:52 attente de feedback
    lundi 21 novembre 2011 09:40

Toutes les réponses

  • Bonjour,

    Avant de vous répondre, je vous remercie par avance d'utiliser une ponctuation afin de faciliter la compréhension de votre message.

    Vous parlez de 3 serveurs, mais dans votre message je vois que vous en avez 4.

    Pouvez-vous je vous prie, mieux décrire votre situation.

    Merci de fournir les éléments ci-dessous:

    • Vos postes clients sont ils sur le même sous-réseau que vos serveurs ?
    • Avez-vous des pertes de connexions réseaux sur vos postes clients ?
    • Quel est le dernier Rollup Exchange SP3 installé ?
    • Quel est le niveau des mises à jour de vos clients Outlook ?
    • Utilisez-vous le proxy RPC dans les configurations des clients Outlook ?
    • Quel type d'authentification utilisez vous pour Outlook Anywhere sur le serveur et sur les clients ?
    • Vos clients Outlook sont ils installés sur des machines appartenant à un domaine ?
    • Si oui, le domaine est il le même que celui du serveur Exchange ?

    Cette liste de question est non-exhaustive.

    Bien Cordialement,

    Lionel

    lundi 21 novembre 2011 10:37
  • Bonjour,

    Pourriez-vous répondre aux questions de Lionel?

    Merci de nous tenir au courant.

    Cordialement,

    Florin


    Florin CIUCA, MSFT       Join TechNetFr on Viadeo   Votez! Appel à la contribution
    Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.

    mardi 22 novembre 2011 11:32
  •  

    Bonjour, si je peux me permettre, j'ai exactement le même souci sur un réseau, je ne suis d'ailleurs pas le seul, on l'entend très souvent:

     

    Voici le réseau:

     

    1 serveur de catalogue global - serveur 2008

     

    1 serveur de fichiers - serveur 2008 R2

     

    2 serveurs d'applications métier - serveurs virtuels en 2008

     

    1 serveur exchange 2010 sp2 - serveur 2008 R2

     

    30 postes clients sur windows 7 et office 2010 SP2

     

    Toutes les mises à jour sont faites sur les serveurs et sur les clients.

     

    Le problème n'apparaît que lorsqu'on ajoute un deuxième compte de messagerie exchange dans outlook, au démarrage apparaît une fenêtre demandant l'authentification d'un des comptes, on saisit le mot de passe puis on es tranquille jusqu'au prochain reboot de la machine cliente. Par contre, de temps à autre apparait également une demande d'authentification lorsqu'on essaye de créer un rendez-vous dans le calendrier d'un des deux comptes ou lors d'une certaine période d'inactivité.

     

    Les réglages Outlook Anywhere sont "Authentification de base" dans Outlook, j'ai laissé les paramètres par défaut.

     

    Auriez-vous une éventuelle piste?

    Cordialement,

     

    Fabrice

     


    fabidu67
    samedi 24 décembre 2011 17:07
  • J'ai oublié de préciser que les postes clients sont inscrits dans le même domaine qu'Exchange et que tout est sur le même sous-réseau.

     


    fabidu67
    samedi 24 décembre 2011 17:09
  • Bonjour, mon problème a été résolu.

     

    Voir le post suivant pour plus d'infos: http://social.technet.microsoft.com/Forums/fr-FR/1109/thread/180a3371-1d0c-483d-a49f-a5bbadd41370#0b3e1ebe-4397-495a-ab64-176df83cdb19

     

    Cordialement,

    Fabrice

     


    fabidu67
    lundi 16 janvier 2012 21:03