none
Ancre d'approbation - NAP RRS feed

  • Question

  • Bonjour, 

    J'ai initié un site pilote pour l'implémentation de la solution NAP basée sur le 802.1x . Tout marche bien, mais le seul bémol c'est ce message qui gêne mes utilisateurs et m'intrigue par la même occasion. Merci d'avance pour votre aide


    BIBOUTECH

    vendredi 28 août 2015 14:02

Réponses

  • Bonjour,

    Je rédigeais à l'instant la solution. J'ai pu moi même la trouver. J'ai une GPO qui me permet d'activer l'agent NAP sur les postes clients, et dans cette GPO je n'avais pas défini les autorités de certif de ma PKI comme autorités de confiance. Ce que j'ai fait et tout est rentré dans l'ordre. ça se fait dans Computer Configuration>Policies>Windows Settings>Security Settings>Wired Network Policy


    BIBOUTECH

    • Marqué comme réponse Emile Supiot lundi 7 septembre 2015 14:08
    lundi 7 septembre 2015 11:53

Toutes les réponses

  • Bonjour,

    Je vous invite à consulter ce thread, en espérant que cela puisse vous aider.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 31 août 2015 08:05
  • Bonjour,

    Merci pour votre réponse. J'avais déjà consulté le thread en question mais je n'ai pas renouvelé mon certificat Active Directory. 

    Cordialement


    BIBOUTECH

    lundi 31 août 2015 08:29
  • Bonjour, BIBOUTECH,

    Le thread est-il toujours actuel?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 7 septembre 2015 11:06
  • Bonjour,

    Je rédigeais à l'instant la solution. J'ai pu moi même la trouver. J'ai une GPO qui me permet d'activer l'agent NAP sur les postes clients, et dans cette GPO je n'avais pas défini les autorités de certif de ma PKI comme autorités de confiance. Ce que j'ai fait et tout est rentré dans l'ordre. ça se fait dans Computer Configuration>Policies>Windows Settings>Security Settings>Wired Network Policy


    BIBOUTECH

    • Marqué comme réponse Emile Supiot lundi 7 septembre 2015 14:08
    lundi 7 septembre 2015 11:53
  • Merci de votre rapide retour ! En espérant que cela puisse aidé la communauté.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 7 septembre 2015 14:09