none
sauvegarde postes clients doit être réparée de manière récurrente. RRS feed

  • Question

  • Bonjour, 

    la sauvegarde automatique des postes clients ne fonctionne plus: je la répare sur le serveur, qui me répond au bout de plusieurs heures que cela a fonctionné. Lors de la sauvegarde automatique suivante, j'ai de nouveau le message sur le serveur comme quoi la base de sauvegarde doit être réparée et bien sûr aucune sauvegarde des postes clients n'a réussie.

    Pour info, j'ai eu un problème sur mon disque de données du serveur qui a été résolu avec un chkdsk et qui n'est pas réapparu depuis. j'ai 4 Disques WD RED en raid 10 partitionnés en C: et D:.

    Merci!

    mardi 18 mars 2014 09:47

Réponses

Toutes les réponses

  • Bonjour,

    Les seuls messages que j'ai trouvé dans l'observateur d'événements se trouvent dans événements d'administration :

    - Alerte critique : ConsistencyError est générée le SERVEUR. <Title> Une sauvegarde d'ordinateur client contient des erreurs. <Description> Une sauvegarde d'ordinateur client contient des erreurs qui doivent être corrigées. Vous devez résoudre toutes les erreurs liées au stockage serveur pour pouvoir réparer la sauvegarde.

    Vous ne pourrez pas sauvegarder d'ordinateurs client tant que le problème n'aura pas été résolu.. <lnfos supplémentaires> .

    et:

    - Alerte d'avertissement : CleanupOverdue est générée le SERVEUR. <Title> Une tâche planifiée de nettoyage de la sauvegarde d'ordinateurs client a échoué. <Description> Une tâche planifiée de nettoyage de la sauvegarde d'ordinateurs clients a échoué le 15/03/2014 23:59:02. La tâche n'a pas réussi depuis 39 jours.. <lnfos supplémentaires> .

    Merci.

    jeudi 20 mars 2014 09:39
  • Bonjour,

    J'ai fait un test: j'ai recréé une partition sur mon raid où j'ai déplacé le dossier de sauvegarde client. J'ai réparé la sauvegarde client et relancé une sauvegarde manuelle de tous les postes. Le lendemain, la sauvegarde automatique a fonctionné! J'attends la semaine prochaine pour voir si cela fonctionne toujours et si c'est le cas, je mettrait le post en résolu.

    Bonne journée.

    vendredi 21 mars 2014 15:08
  • Bonjour,

    mon dernier test semble fonctionner: les sauvegardes des postes clients sont effectives depuis une semaine.

    Bonne Journée!

    • Marqué comme réponse ARNETSERVICES dimanche 30 mars 2014 12:50
    dimanche 30 mars 2014 12:49