none
Erreur lors d'installation d'Exchange 2010 SP1/ PrepareAd RRS feed

  • Question

  • Bonjour tous,

    j'installe un nouveau Server Exchange dans une foret, mais quand je run Setup /PrepareAD

    j'ai recoit ce message d'erreur: "No Server roles will be installed

    Exchange Organization name cannot be specified. There already exchange Organization with name "domaine".

    Merci de votre support


    Francis B.

    lundi 30 avril 2012 05:51

Réponses

  • Bonsoir,

    Aucun rôle installé, c'est normal pour cette instruction !

    Si un nom d'organisation Exchange a déjà été spécifié, celui-ci doit être indiqué dans la commande de préparation...

    A suivre...


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    • Proposé comme réponse Florin Ciuca mercredi 2 mai 2012 07:30
    • Marqué comme réponse Florin Ciuca vendredi 4 mai 2012 08:10
    lundi 30 avril 2012 21:49
    Modérateur

Toutes les réponses

  • Bonjour,

    1) vérifié la réplication entre les contrôleurs de domaine ?

    2)setup.com /PrepareAd /OrganizationName:"votre domaine"

    3) vérifié la connexion avec les différents contrôleurs?

    4) est ce que c'est un serveur de rôle transport hub ?

    Merci .



    Cordialement, MCP|MCTS|MCITP Server Administrator MCITP Enterprise Desktop Administrator 7 MCITP Enterprise Administrator ITIL Foundation V3


    lundi 30 avril 2012 07:40
  • Bonsoir,

    Aucun rôle installé, c'est normal pour cette instruction !

    Si un nom d'organisation Exchange a déjà été spécifié, celui-ci doit être indiqué dans la commande de préparation...

    A suivre...


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    • Proposé comme réponse Florin Ciuca mercredi 2 mai 2012 07:30
    • Marqué comme réponse Florin Ciuca vendredi 4 mai 2012 08:10
    lundi 30 avril 2012 21:49
    Modérateur