none
Problème GPO - Server 2k12 R2 - Error ID 1030 RRS feed

  • Question

  • Bonjour à tous,

    J'ai monté un mini lab afin de tester mes connaissances au niveau de serveur 2k12. C'est un environnement virtuel tout simple dans virtual box avec 1 DC avec rôles multiples ( dns, ad, dhcp, serveur d'impression) et un poste client Windows 10. J'ai créé mes gpos tout allait bien jusqu'au lendemain plus rien?!? Les gpo users seulement ne s'appliquent plus. Au départ j'ai pensé que c'était une nouvelle gpo que j'avais appliqué qui causait le problème je l'ai donc retiré mais non le problème persiste. J'ai donc retiré TOUTES les gpos, exécuter un dcgpofix pour faire un reset sur default domain policy et default domain controller poilcy. Je refais un gpupdate /force côté client et j'ai toujours le même message d'erreur. J'ai refait mon poste à 0 pensant que c'était le poste le problème et bien non ca ne fonctionne toujours pas. J'ai vérifier le firewall (serveur-client) il est désactivé. J'ai vérifié les dns autant sur le client que le serveur ( Ip privé et non pas l'ip loopback sur le serveur). Peux-importe quel utilisateurs j'utilise ca ne fonctionne pas SAUF si j'utilise le compte admin domain sur le poste client dans ce cas je n'ai pas de message d'erreur. J'ai également pensé aux droits d'accès sur le répertoire SYSVOL utilisateurs authentifié est présent. 

    Voici ce que je peux voir dans l'event ID: 1030 

    Le traitement de la stratégie de groupe a échoué. Windows a tenté de charger de nouveaux paramètres de stratégie de groupe pour cet utilisateur ou cet ordinateur. Affichez l’onglet Détails pour voir le code de l’erreur et sa description. Windows retentera automatiquement cette opération lors du prochain cycle d’actualisation. Les ordinateurs joints au domaine doivent avoir une résolution de nom et une connectivité réseau appropriée à un contrôleur de domaine pour découvrir de nouveaux objets et paramètres de stratégie de groupe. Un événement sera consigné si la stratégie de groupe aboutit.

    Si je clique sur détail je vois ceci:

    ErrorDescription Le nom d’utilisateur ou le mot de passe est incorrect.
    DCName \\server2k12dc.LII.Local

    Je ne comprends pas pourquoi le code utilisateur ou le mot de passe serait incorrect pourtant j'ai réussis à me connecter sur le poste avec les bonnes infos. J'ai même créé de nouveau user et c'est toujours le même problème. Avez-vous une idée? des pistes de solution... 

    Merci

    mardi 10 janvier 2017 14:48

Réponses

Toutes les réponses