none
Comment débloquer ie.10 plus d'accès au forum Mst (clef) ? RRS feed

  • Question

  • Bonjour,

    Je poste avec FireFox car avec l'ie 10 je n'ai plus accès aux forums MicroSoft, voici ce qui se passe :

    PC IE10 w7/64

    APPEL

    http://social.msdn.microsoft.com/Forums/fr-FR/vbasicfr/threads

    REPONSE

    https://login.live.com/login.srf?wa=wsignin1.0&wtrealm=social.msdn.microsoft.com&wreply=https%3a%2f%2fsocial.msdn.microsoft.com%2fForums%2ffr-FR%2fhome%3fforum%3dvbasicfr%26stoAI%3d10&wp=MBI_FED_SSL&wlcxt=microsoft%24microsoft%24microsoft
     + Cadenas  ->  Microsoft corporation (US) identifié par VeriSign

    Avant, j'avais un accès direct, j'ai peut être modifié ou installé je ne sais quoi qui a fait ça ?

    bref, comment puis-je me sortir de ce mauvais pas ?

    Au plaisir, cordialement, Joe.



    Joseph Attila PUSZTAY
    EhJoe       Logiciels       Romans       Ecrire



    dimanche 29 septembre 2013 10:00

Réponses

Toutes les réponses

  • Bonjour,

    J'ai rencontré un problème similaire avec Ie10. Le clic sur réponse était inopérant, aucun souci avec Firefox sur technet.

    Je ne sais pas si c'est la désinstallation et la réinstallation Ie10 qui a réglé le problème, vous pouvez toujours essayer.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    lundi 30 septembre 2013 01:44
  • Bonjour,

    Il me semble que la réparation a pu être effectuée en réinitialisant IE10, ce qui est proche de la désinstallation/réinstallation.


    Cordialement - Aski MVP Windows Expert-Consumer http://dechily.org/Forum_Aski/

    • Marqué comme réponse EhJoe mercredi 2 octobre 2013 17:07
    mercredi 2 octobre 2013 16:16
  • Bonjour Henri,

    C'est en effet résolu, désolé mais merci.

    Cordialement, Joe.



    Joseph Attila PUSZTAY
    EhJoe       Logiciels       Romans       Ecrire


    • Marqué comme réponse EhJoe mercredi 2 octobre 2013 17:07
    mercredi 2 octobre 2013 17:06