none
mes stations de travail restent bloqués sur "BIENVENU" RRS feed

  • Discussion générale

  • bonjour!

    mon domaine est géré par windows server 2012 r2 et mes station de travail sont sous windows 7.

    Depuis quelque jours lorsque les utilisateurs souhaitent accéder à leur session, une qu'ils ont saisi leur nom d'utilisateur et mot de passe, les machines restent BLOQUES sur  "BIENVENU" pendant une vingtaine de minutes pour certaines et plus pour d'autres. je cherche une solution à ce problème.

    jusqu’à ce jour, j'ignore si le problème est au niveau du serveur ou au niveau des machines de travail ou de leur liaison avec le serveur. 

    quelqu'un peut-il m'apporter son aide précieuse?

    jeudi 31 mars 2016 12:17

Toutes les réponses

  • Bonjour,

    Vérifiez tout d'abord les GPO appliquées sur les postes de travail, surtout en ouverture de session. Vous pouvez avoir un script qui bloque une ouverture rapide.

    Cordialement


    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Mon blog : http://Les2t.fr

    jeudi 31 mars 2016 13:19
  • Bonjour Rash21,

    Quel type de profil utilisateur est utilisé sur votre réseau ?

    > #Profil standard ?

    > #Profil itinérant ?

    Avez-vous appliqué (récemment) des mises à jour Windows ? notamment des mises à jour de sécurité ?

    Depuis quand ce problème est apparu ? suite à une modif d'une GPO ? mise en place d'un logon script ? ..

    A+
    HK.


    Hicham KADIRI | Just Another IT Guy
    eBook RDS 2012 R2 désormais disponible !

    vendredi 1 avril 2016 18:54