locked
pb rc7100 RRS feed

  • Question

  • J installe le rc7100 en dual boot ,l'insatllation s'est effectuee correctement.mais lorsque je demarre,je reste blque sur une page noire ou je peux deplacer mon curseur en bas a droite j'ai le message rc7100 version d'evaluation.et je suis obliger d'eteindre mon ordinateur et booter sur wista.quelqu'un peut il m'aider
    mercredi 20 mai 2009 22:21

Réponses

  • J'ai le même prob que toi et j'ai lu sur ce forum que si tu as un moniteur connecté en DVI

    et bien débranche-le et mets-le avec une connection vga si tu as un adapteur et tout

    devrait revenir à la normale.

    Perso après un reboot tout est redevenu normal sans que je change ma connection DVI.
    jeudi 21 mai 2009 00:00

Toutes les réponses

  • J'ai le même prob que toi et j'ai lu sur ce forum que si tu as un moniteur connecté en DVI

    et bien débranche-le et mets-le avec une connection vga si tu as un adapteur et tout

    devrait revenir à la normale.

    Perso après un reboot tout est redevenu normal sans que je change ma connection DVI.
    jeudi 21 mai 2009 00:00
  • bonjour,

    en effu, et comme te l'a dis radisson, ce probleme est connu et résolu...

    en fait lors de l'installation des drivers video de seven il detecte les deux sortie de ta carte video, et se trompe juste de sortie pour l'affichage...si tu as un tv/un moniteur secondaire de branché sur la deuxieme sortie, il suffit de l'allumer pour avoir la fenetre de bienvenue, sinon il faut interchanger tes sorties videos, sans rallumer ton pc pour récupérer l'affichage, ou encore, brancher un adaptateur cga comme l'indique radisson.


    j'esepre qu'avec ses indication tu sauras retrouver ton affichage, et bonne découverte de Seven :)

    Cordialement,

    PIerrE;

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    jeudi 21 mai 2009 07:49