locked
Pré-requis RDP pour utiliser Remote Desktop Services RRS feed

  • Discussion générale

  • Bonjour,

    Je dois actuellement migrer un infrastructure TS 2003 vers du RDS 2008 R2.

     Dans mon infra, il y a actuellement deux types de clients :

    - WIndows 2000

    - Windows CE avec des versions diverses (4.0, etc.)

    Toutes ces clients fonctionnent avec la version 5.1 de RDP au minimum.

    Je souhaiterais connaître les pré-requis RDS par rapport a la version RDP nécessaire, ainsi que l'assurance que cette version RDP est installable sur un Windows CE 4.2

    Auriez vous une idée ?

    En vous remerciant par avance,

     

    Cdt,

     

    jeudi 3 février 2011 13:27

Toutes les réponses

  • Salut,

    Ce que je sais c'est que pour accéder en TSE, la version 6.1 du RDP est requise

    jeudi 3 février 2011 17:48