none
SErveur multipoint 2011 RRS feed

  • Question

  • Bonjour,

    20 terminaux légers connectés à un serveur multipoint 2011, depuis quelques jours les clients sont déconnectes très souvent.

    Quel peut-être le problème ?

    jeudi 11 septembre 2014 11:58

Toutes les réponses

  • Bonjour,

    Avez-vous modifié des paramètres de connexion? Avez-vous vérifié qu'il n'y a pas de problèmes ou coupures réseau? Avez-vous regardé dans les EventsLogs si vous avez des erreurs?

    A+



    L’information n’a de valeur que si elle est partagée!! AK


    • Modifié Ahmed KASMI vendredi 12 septembre 2014 06:07
    jeudi 11 septembre 2014 12:12
  • la déconnexion des clients peut être du à plusieurs choses.

    il nous faut plus de détails /infos pour pouvoir vous aider.

    Cette déconnexion est survenu suite à une modif du réseau (équipements réseaux), modification sur le serveur ? ou sur les clients ?

    A+
    HK.


    Hicham KADIRI | Just Another IT Guy

    jeudi 11 septembre 2014 19:39
  • Bonjour,

    merci de vous pencher sur mon problème.

    A priori, il n'y a pas eu de modifications sur le réseau.

    Les déconnexions sont aléatoires. Ce matin j'ai travailllé 2 heures sans aucune deconnexion puis brutalement les déconnexions interviennent à un rythme assez élevé.

    Les clients sont des terminaux légers Axel en mode dhcp et le multipoint un 2011.

    un netasq fait office de dhcp.

    Par ailleurs je me connecte pour l'administration avec un pc (symantec m'affiche le message "Trafic bloqué par cette application nwlnkipx.sys".

    mardi 16 septembre 2014 09:15
  • Problème résolu.

    Un client était défaillant.

    Merci

    jeudi 25 septembre 2014 11:48