locked
Problème d'authentification ordinateur sur AD RRS feed

  • Question

  • Bonjour tout le monde.

     

    J'ai un petit souci avec mon AD. Voilà en parcourant l'observateur d'évènements du système, j'ai constaté que j'avais eu une erreur lors de l'authentification d'une machine sur l'AD..

    Pour info, je viens de réinstaller complètement le contrôleur de domaine ainsi que l'AD (Windows 2003 server R2).

     

    Je vous donne le message exact:

     

    Source: NETLOGON

    Catégorie: Aucun

    ID évén: 5805

     

    Description: L'installation de la session à partir de l'ordinateur CORLT00014XP n'a pas pu être authentifiée. L'erreur suivante s'est produite:

    Accès refusé.

    Pour plus d'informations.... bla bla bla.

     

    A priori ce message n'a pas l'air de me poser de problème particulier dans le fonctionnement de mon poste client mais j'aimerai savoir d'où vient le problème, et surtout savoir si ça peut avoir une incidence sur le bon fonctionnement de mon réseau.

     

    Merci d'avance.

     

     

     

    • Déplacé swapnilpBanned jeudi 4 février 2010 01:20 Forum Consolidation (Origine :Windows Server 2003 – Services d’Annuaire)
    mercredi 13 février 2008 13:52

Toutes les réponses

  • Bonjour,

     

    pour commencer, as-tu suivi ces indications ? http://eventid.net/display.asp?eventid=5805&eventno=3925&source=NETLOGON&phase=1

     

    Si oui quelles en ont été tes conclusions ?

     

    mercredi 13 février 2008 16:25
  • Bonjour, j'ai exactement le même problème, après la réinstallation du domaine.. j'ai cru comprendre que pour resoudre le soucis, il fallait faire a nouveau joindre le domaine aux postes clients concernés. ( adieu les sessions utilisateurs ! ? d'après ce que j'ai compris un nouveau profil va être créer sur le poste client.. ).

    En dehors de ca.. j'aimerais aussi connaitre les incidences d'un tel message car un prestataire d'application métier à installer son soft sur le serveur, les postes clients se connectent à la base de données mais se font aléatoirement éjecter de l'application... ( avec des erreurs d'execution du type " le moteur de base de données Microsoft Jet n'as pas trouver l'objet "xxx" ....  )

    Je cherche donc le cause de l'ejection alors je me penche sur la piste du problème d'authentification sur l'AD ( même si l'erreur 5805 dans l'observateur d'evenement, ne correspond pas du tout aux momments des ejections. )

    Merci d'avance !!


    lundi 18 février 2008 09:35