locked
Connection à un serveur 2008 R2 RRS feed

  • Question

  • Bonjour,

    J'ai  des stations qui perdent la connexion avec le 2008 R2. Celui-ci ne voit plus ces machines, alors que celles-ci continuent à avoir accès à touts les fonctionnalités (Application, Exchange...). Parfois il suffit d'éteindre et de rallumer le PC, parfois il faut la reconnecter dans le domaine. Je précise que cette anomalie n'intervient que sur des machines précises. D'autre part sur celles-ci j'ai rencontré un autre souci. Je ne peut connecter un autre utilisateur que si je donne tous les droits l'utilisateur "Default".

    Merci pour votre aide.

    TRANI Adrien

    lundi 22 septembre 2014 09:02

Réponses

  • Bonjour Adrien 

    Je vous propose de vérifier que ces deux services sont démarrés et en mode automatique (s'ils sont desactivés essayez de l'activer et les changer en mode automatique) 

    Dicouverte SSDP 

    Hote de peripherique UPnP 

    Cdl


    vote if you think useful

    lundi 22 septembre 2014 15:20

Toutes les réponses

  • Bonjour Adrien 

    Je vous propose de vérifier que ces deux services sont démarrés et en mode automatique (s'ils sont desactivés essayez de l'activer et les changer en mode automatique) 

    Dicouverte SSDP 

    Hote de peripherique UPnP 

    Cdl


    vote if you think useful

    lundi 22 septembre 2014 15:20
  • Merci, je vous tiendrai informer de l'évolution.

    Cordialement.

    lundi 29 septembre 2014 22:17
  • Bonjour,

    Je vous prie de m'excuser pour cette réponse tardive. Les 2 services sont bien démarrés et en mode automatique. Le problème est récurant je l'ai eu aussi sur un poste en Windows 8.

    Bonne fête de fin d'année.

    Meilleurs vœux pour 2015.

    Cordialement.

    mardi 30 décembre 2014 18:06