none
Windows 10 HYPERv (creator UPDATE) probleme DHCP RRS feed

  • Question

  • Bonjour,

    Depuis mon passage en Windows 10 creator Update mes VM (en 2008) ne recupere plus de baud DHCP de ma box. VM sur vSWITCH EXTERNE. Mon HÔTE dispose de deux carte réseau. Les deux sont connecte à Internet en DHCP.

    Merci d'avance

    PS : quelqu'un pourrai m'expliquer pourquoi sur le forum quand j'utilise le saut de ligne les caractères deviennent minuscule ?


    Un MCSE un peu perdu...

    mardi 17 octobre 2017 10:56

Réponses

  • salut sanio74

    pour tes problèmes de caractères, je t'avoue que l'éditeur du forum un peu capricieux. utilise un autre éditeur et fais un copier/coller

    pour ton DHCP j'ai eu un truc bizarre du même type en début d'année, j'ai supprimé/recréé la carte virtuel et plus de soucis !! j'ai en plus des VLANs sur ma carte physique et ça n'aime pas les créations de cartes virtuels dans hyperV !!!

    mardi 17 octobre 2017 16:37

Toutes les réponses

  • salut sanio74

    pour tes problèmes de caractères, je t'avoue que l'éditeur du forum un peu capricieux. utilise un autre éditeur et fais un copier/coller

    pour ton DHCP j'ai eu un truc bizarre du même type en début d'année, j'ai supprimé/recréé la carte virtuel et plus de soucis !! j'ai en plus des VLANs sur ma carte physique et ça n'aime pas les créations de cartes virtuels dans hyperV !!!

    mardi 17 octobre 2017 16:37
  • Oui en effet j'ai supprimer :

    -les cartes réseaux de l'hotes et recréer les vSWITCH EXT

    Pour info je n'utilise aucun VLAN


    Un MCSE un peu perdu...

    dimanche 22 octobre 2017 09:30