none
MDT2013 version 6.3.8330.1000 Failure 5624 RRS feed

  • Discussion générale

  • Bonjour,

    Je ne suis pas sur d'être dans la bonne partie du forum, mais je n'ai pas trouvé mon produit dans la liste.

    J'ai constamment le message suivant lorsque que j''essais d'installer une image sur les nouveaux pc que je viens de recevoir :

    FAILURE ( 5624 ): 1392: Run DISM:  /Apply-Image /ImageFile:"\\ODA-PA4-SCCM\DeploymentShare$\Operating Systems\masterWIN10pro-64b\masterWIN10pro-64b.wim" /Index:1 /ApplyDir:C:

    Après plusieurs tentative d'installation et de recherche sans succès pour résoudre mon problème, j'essais de trouver une solution ici.

    Ci-joint les fichiers de logs d'une de mes tentatives d'installation.

    smsts.log : https://1drv.ms/u/s!Aps5iDI3a8tQaplGWbm1Sj3RN5k

    BDD.log: https://1drv.ms/u/s!Aps5iDI3a8tQaTc3lo5uEmHmbok

    Merci

    Eric

    mardi 14 novembre 2017 12:42

Toutes les réponses

  • Bonjour Eric,

    Dans le premier log on remarque la présence de l'erreur 0x80004005, voici une explication de la défaillance :
    “FAILURE ( 5624 ): -2147467259 0x80004005: Run DISM..” error when applying WIM
    Comme c'est marqué dans l'article fourni :" Ce problème survient, car une mise à jour du partage de médias est lancée en même temps qu'un déploiement et la mise à jour a été définie pour diviser le système d'exploitation WIM pour prendre en charge UEFI.
    Une fois la mise à jour de Media terminée, le déploiement se déroule sans problème."

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 15 novembre 2017 11:28
  • Bonjour Teodora,

    Qu'entendez vous par une mise à jour du partage de médias ?

    Pour moi j'ai le même message  que se soit lors de l'installation de Windows 7 ou 10.

    Je me demande si le fait d'utiliser un connecteur RJ45 en usb ne pose pas de problème. J'ai lu que des personnes utilisant des Surfaces rencontrés des problème similaire, leur solution de contournement est de boot sur une clef usb qui contient mdt.

    Cordialement,

    Eric

    mercredi 15 novembre 2017 14:00