none
copie gpo dans OU utilisateurs RRS feed

  • Discussion générale

  • Bonjour,

    Depuis 2 jours j'ai un message lors de la copie des GPO dans l'OU utilisateurs qui bloque les copies.

    Le message dit en gros .. que la GPO ne s'est pas copiée car les liens sont obsolètes.

    Je n'ai rien trouvé sur le NET pour cette erreur !

    Cette erreur s'affiche pour toutes les copies de GPO.

    dimanche 13 octobre 2019 12:36

Toutes les réponses

  • Bonjour,

    Depuis 2 jours sur WIN 2012 j'ai un message lors de la copie des GPO dans l'OU utilisateurs qui bloque les copies.

    Le message dit en gros .. que la GPO ne s'est pas copiée car les liens sont obsolètes.

    Je n'ai rien trouvé sur le NET pour cette erreur !

    Cette erreur s'affiche pour toutes les copies de GPO.


    dimanche 13 octobre 2019 12:33
  • Bonjour,

    tu dis "lors de la copie des GPO dans l'OU utilisateurs"

    1. Faudra expliquer comment tu copies une GPO dans une OU ? Une GPO est liée ( linked en anglais) à une OU éventuellement, mais elle n'est pas copiée dans une OU.
    2. Utilisateurs - dans l'AD - n'est pas une OU (Organisaitonal Unit), c'est un container builtin. Aucune GPO ne peut s'appliquer sur ce container hors la Strétégie de domaine par défaut. Il en est de même pour Ordinateurs (Computers).

    Si tu veux de l'aide il faudra apporter des précisions, copie écran (sans oubnlier le flouter les info sensibles)., extraits de logs ... et explication complémentaire

    Cordialement

    Olivier

    dimanche 13 octobre 2019 15:39
  • Il nous faudra plus d’informations pour vos aider sur votre problème. Comment êtes-vous en train de réaliser la copie ? Il est possible que le problème vienne de votre démarche pour faire la copie.


    This posting is provided AS IS with no warranties or guarantees , and confers no rights.

    Ahmed MALEK

    My Website Link

    My Linkedin Profile

    My MVP Profile

    jeudi 17 octobre 2019 21:22