none
Microsoft Exchange, aucune réception mais émission ok RRS feed

  • Discussion générale

  • Bonjour à tous,

    Nous avons au sein de notre petite entreprise un windows Server SBS 2008, et un exchange 2007 je crois. Je suis complètement dans le flou, je ne m'étais pas intéressé à exxchange car je n'ai jamais eu de soucis mais (car il y a un mais, je ne serais pas là sinon ;), nous ne recevons plus nos mails de l'extérieur (en interne ça marche). Par contre nous pouvons en envoyer.

    Pour les infos  : 

    Il y a eu un changement de box adsl (et finalement on a remit l'ancienne car on accédait plus au VPN, et on avait plus accès aux mails, un amis doit passer dans 2 semaines pour résoudre le problème et mettre la nouvelle box)

    Ensuite nous avons un service Altospam, et un exchange qui est depuis gréés longtemps chez wanadoo (je sais que c'est orange maintenant, mais quand j'ai eu orange au tel, ils différencient les 2 même si le nom est le même, orange buisness service gère plutôt la partie Oléane), d'ailleurs nous ne recevons pas les mails et pouf pendant une heure ou deux la nuit on reçoit tout les mails d'un coup)

    Et nous avons un hébergement chez OVH

    Chez Alto spam on nos a dit que ça pouvait venir du serveur de messagerie Exchange qui serait plein, mais hum, comment le vider ? Ou une autre piste ? je vous avoue que c'est assez urgent, donc si quelqu'un a la patience de se poser sur mon problème ça me retirerait une énorme épine  ;)

    jeudi 13 février 2014 20:16

Toutes les réponses