locked
Impossible de se connecter à WL messenger RRS feed

  • Question

  • Bonjour,

    Je viens de monter mon nouveau PC sur lequel j'ai installé Windows 7 pro 64.
    J'ai téléchargé Windows Live Messenger que j'utilisais avant sans problème sur mon ancien ordi sous XP mais dans cette configuration, il lui est impossible de se connecter (erreur 81000306): une suggestion ou une solution à ce problème?
     
    Merci pour votre aide!
    mardi 12 janvier 2010 12:33

Réponses

  • Bonjour,

    J'ai essayé cette procédure plus quelques autres, une trouvée sur le net et d'autres en tâtonnant dans l'aide, mais rien n'y fait. 
    Il arrive que je parvienne à être connectée mais je ne sais pas comment la connection s'établit!

    Par ailleurs, pour le peu que j'ai été connectée, j'ai constaté un bug (police choisie en écriture normale et qui apparaît en gras, ne change pas quand on refait le choix "écriture normale". La conversation d'après, l'écriture était normale... Déroutant

    Et aucune aide réelle de la part de Microsoft ou Windows LIve Messenger: que faire?

    EDIT: je réessaye juste après avoir envoyé ce msg et la connection s'est établie, alors que j'avais déjà essayé pendant plus d'1h30 sans succès! Je n'ai pourtant rien changé sur WL Messenger pendant que j'écrivais ce msg. Tout ça reste un mystère
    vendredi 15 janvier 2010 07:51

Toutes les réponses

  • Bonjour,

    Essayez d'appliquer la procédure décrite ici : http://messenger-support.spaces.live.com/blog/cns!8B3F39C76A8B853F!13932.entry

    Meilleurs Voeux :)
    mardi 12 janvier 2010 20:13
  • Bonjour et merci pour votre réponse.

    J'ai tenté de suivre la procédure indiquée sur ce lien, mais il s'avère que je ne peux pas aller plus loin que la première étape: je ne peux pas me connecter à la page donnant l'état du service mais je n'ai pas de problème à me connecter au site Microsoft...
    Le cas ne semble pas prévu!

    mercredi 13 janvier 2010 21:35
  • Bonjour,

    Ce n'est pas grave si la page du statut ne fonctionne pas, passez à la seconde étape !

    Meilleurs Voeux :)
    jeudi 14 janvier 2010 07:32
  • Bonjour,

    J'ai essayé cette procédure plus quelques autres, une trouvée sur le net et d'autres en tâtonnant dans l'aide, mais rien n'y fait. 
    Il arrive que je parvienne à être connectée mais je ne sais pas comment la connection s'établit!

    Par ailleurs, pour le peu que j'ai été connectée, j'ai constaté un bug (police choisie en écriture normale et qui apparaît en gras, ne change pas quand on refait le choix "écriture normale". La conversation d'après, l'écriture était normale... Déroutant

    Et aucune aide réelle de la part de Microsoft ou Windows LIve Messenger: que faire?

    EDIT: je réessaye juste après avoir envoyé ce msg et la connection s'est établie, alors que j'avais déjà essayé pendant plus d'1h30 sans succès! Je n'ai pourtant rien changé sur WL Messenger pendant que j'écrivais ce msg. Tout ça reste un mystère
    vendredi 15 janvier 2010 07:51