none
problème de messagerie RRS feed

  • Question

  • Bonjour, Je travaille dans une entreprise avec la messagerie outlook 2010 avec comme serveur exchange 2013 et mon problème se pose au sujet d'une  boite au lettre: l'utilisateur a sa boite perso et a un acces total sur une autre boite qui se trouve également dans la sienne. Il est impossible de transférer ou de répondre à un message à partir de la deuxième boite, l'envoi est réalisable par contre. Mais le plus bizarre c'est lorsque j'utilise l'owa ça fonctionne.Aidez moi svp!
    mercredi 4 septembre 2013 20:09

Réponses

  • Bonjour,

    - Avez-vous essayé de supprimer la deuxième boîte et la réinstaller?

    - Vérifiez que la configuration DNS automatique fonctionne (serveur ---> propriétés...), dans le cas contraire il est nécessaire de spécifier l'adresse serveur DNS interne & externe.

    Regardez ce lien:

    Configure Mail Flow and Client Access

    Plus particulièrement,

    Step1: Create a Send Connector

    http://technet.microsoft.com/en-us/library/jj218640.aspx

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Proposé comme réponse Florin Ciuca jeudi 5 septembre 2013 13:04
    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 06:06
  • Bonjour,

    Bonjour,

    J'ai eu une fois un problème similaire, en se connectant sur un autre PC la personne pouvait alors envoyé un mail de la boite secondaire.

    Sauf que nous travaillons avec exchange 2003 sur des client Office 2003.

    Je n'ai jamais trouvé ce quel est le fichier dans le user profil de  Windows qui posait problème mais en supprimant ( avec BU préalable bien sur ) le profil de la personne sur le PC et en le "réinstallant" le problème était résolut.

    J'ai juste repris le fichier NK2 pour la liste d'adresse rapide, le bureau, les favoris a partir du BU je les ai collé au endroits adéquat du profil.

    Je ne sais pas si c'est le même problème mais  je pense que cela vaut le coup de tester surtout que ce n'est pas trop contraignant.


    Elisa Hottlet

    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 13:39
  • Bonsoir,

    lors d'une délégation (droits complets), la 2ème boîte ne se trouve pas DANS, mais à côté de la boîte principale.

    Si le contrôle total a été donné sur la 2ème boîte, la configuration de Outlook devrait amener automatiquement la 2ème boîte.

    Il apparaît que les droits d'envois ont été donnés, mais pas ce fameux contrôle total.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(78 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 20:37
    Modérateur

Toutes les réponses

  • Bonjour,

    - Avez-vous essayé de supprimer la deuxième boîte et la réinstaller?

    - Vérifiez que la configuration DNS automatique fonctionne (serveur ---> propriétés...), dans le cas contraire il est nécessaire de spécifier l'adresse serveur DNS interne & externe.

    Regardez ce lien:

    Configure Mail Flow and Client Access

    Plus particulièrement,

    Step1: Create a Send Connector

    http://technet.microsoft.com/en-us/library/jj218640.aspx

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Proposé comme réponse Florin Ciuca jeudi 5 septembre 2013 13:04
    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 06:06
  • Bonjour,

    Bonjour,

    J'ai eu une fois un problème similaire, en se connectant sur un autre PC la personne pouvait alors envoyé un mail de la boite secondaire.

    Sauf que nous travaillons avec exchange 2003 sur des client Office 2003.

    Je n'ai jamais trouvé ce quel est le fichier dans le user profil de  Windows qui posait problème mais en supprimant ( avec BU préalable bien sur ) le profil de la personne sur le PC et en le "réinstallant" le problème était résolut.

    J'ai juste repris le fichier NK2 pour la liste d'adresse rapide, le bureau, les favoris a partir du BU je les ai collé au endroits adéquat du profil.

    Je ne sais pas si c'est le même problème mais  je pense que cela vaut le coup de tester surtout que ce n'est pas trop contraignant.


    Elisa Hottlet

    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 13:39
  • Bonsoir,

    lors d'une délégation (droits complets), la 2ème boîte ne se trouve pas DANS, mais à côté de la boîte principale.

    Si le contrôle total a été donné sur la 2ème boîte, la configuration de Outlook devrait amener automatiquement la 2ème boîte.

    Il apparaît que les droits d'envois ont été donnés, mais pas ce fameux contrôle total.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(78 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca mardi 10 septembre 2013 09:34
    jeudi 5 septembre 2013 20:37
    Modérateur