locked
Problème de connection l'icone (RESEAU) pour accéder a mes 2 WD MY CLOUD (Nuages)? RRS feed

  • Question

  • Bonjour,

    J'ai installer Windows 10 previews depuis quelques jours, sur mon labtop Toshiba Intel (R) Core(TM) i3 CPU M 330 @ 2.13GHz avec 8 Go de ram. Avant cette installation j'avais Windows 8.1, et tout était parfait. Le problème que j'ai avec W 10, c'est, de ne plus pouvoir accéder à mes deux (Nuages), WD MY CLOUD 4 To, ils sont brancher à mon routeur donc sur mon réseau local, et lorsque je clique sur l'icone du réseau ils sont bien là mais j'ai un message qui me dis (WDMYCLOUD n'est pas accessible. Vous ne dispoez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès. Le compte n'est pas autorisé à se connecter depuis cette station.) Mais je réussis à accéder à toute mes autres PC, sans problème? J'ai communiquer avec WD MY CLOUD, ils se sont brancher sur mon labtopt à distance et toutes est correcte, selon eux et moi, se serais possiblement un problème avec Windows 10, alors, pour m'assurer qui n'a pas eu de problème d'installation de W10. J'ai reformater et réinstaller Windows 10, mais sans succès, le problème demeure. Mais je peux me connecter par le programme en passant par internet, mais lorsque je veux envoyer des fichiers ou autre, c'est extrêmement rapide par le réseau, que ma connections internet

    Je vous insère le lien pour vous donner une idée, pour ceux qu'ils ne sont peut-être pas familier avec ce produit.

    http://www.wdc.com/fr/products/products.aspx?id=1140

    P.S. Je suis conscient que c'est une version bêta pour W10, mais je crois que  crois que le problème pourrait-être plus de W10, selon-moi, mais bon...

    Merci à vous et j'attend de vos commentaires et solutions le plus rapidement possible !!!

    mecano8701

    samedi 31 janvier 2015 16:05