locked
Mise en veille prolongée perpetuelle RRS feed

  • Discussion générale

  • Bonjour,

    J'ai le problème suivant : le PC démarre, je me log, et là au bout de quelques seconde, j'ai le message préparation de la mise en veille qui s'affiche,  le PC rentre en veille, il ressort de veille presque immédiatement et rerentre en veille et cela indéfiniment.

    Bien sur j'ai décoché l'option qui autorise la mise en veille, je lance même via un fichier bat la commande powercfg -h off au démarage mais rien n'y fait.

    Seul le mode sans echec permet de faire fonctionné le PC.

    Le problème était apparue initialement quand j'avais rajouté une carte réseau 3COM dans le PC, le soucis avait disparu quand j'ai retiré la carte, mais il est réapparu aujourd'hui plusieurs mois après.

    Entre les 2 il n'y a pas eu de modification sur le PC (ni mise à jour), il n'y a pas de connexion à internet sur le poste.

    lundi 5 juillet 2010 14:40

Toutes les réponses

  • Bonjour à toutes et tous,

      Bonjour StephSGC ,

    Vous avez certainement une carte autorisant le "réveil" via réseaux ... Xp essaye certainement de paramètrer celle-ci en vue de cette particularité.

    Ce qui l'empêche de conclure cette gestion, est certainement le fait que soit votre alimentation n'offre pas une puissance suffisante ( sur la ligne -5 volts en principe ) ou plus probablement qu'un cavalier sur votre carte mère doive se trouver dans une certaine position pour permettre cette fonction.

    Il est possible également qu'en plus , vous deviez activer cette fonction via votre Bios.

    Sans description matérielle précise , je ne peux à mon tour l'être d'avantage .

    Bonne journée et merci de tenir la communauté informée des suites de vos démarches.


    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !
    lundi 5 juillet 2010 15:33
  •  C'est un PC ACER, sans carte de rajoutée, donc normalement avec l'alim qui va avec.

    C'est mon ancien poste qui fonctionnait depuis 3 ans sans aucun soucis. Le problème est appauru quand j'ai ajouté une carte réseaux complémentaire. Carte que j'ai ensuite enlevé, et là le bug a cessé.

    Dans le BIOS j'ai tester avec le wake on line activé ou désactivé sans changement, dans windows j'ai décocher l'autorisation de sortie de veille et l'extinction de ce périphérique.

     

    Ce que je n'arrive pas à comprendre c'est que l'option de mise en veille étant déactivé dans les option d'alimentation, mon PC, se mette en veille quand même.

    mardi 6 juillet 2010 13:45