locked
problème déploiement RRS feed

  • Discussion générale

  • Bonjour,

    Je rencontre un problème de déploiement de l'image personnalisé windows 10 sur Desktop HP Prodesk 400 G4, lorsque je cheche à booter sur le réseau via E12 , ile me répond par ARP time out , ci-dessous l'erreur:

    mardi 11 septembre 2018 07:45

Toutes les réponses

  • Bonjour,

    Plusieurs questions :

    -Quel est l'outil de déploiement utilisé ? MDT ? WDS ? SCCM ?

    -Quelles sont les options DHCP fournies ?

    -Est ce que le serveur PXE est sur le même réseau que le poste ?

    -Avez vous essayé de redémarrer le serveur PXE et retenter l'opération ?


    Merci de marquer comme reponses les interventions qui vous ont ete utile.

    mardi 11 septembre 2018 08:35
  • Bonjour,

    -L'outil, de déploiement est WDS.

    -Le serveur PXE est sur le même réseau

    -Oui j'ai redémarré le serveur , le problème persiste .

    -J'ai pas compris les options DHCP???

    -Le déploiement passe pour d'autres modèles des PC comme Lenovo.

    Cordialement;

    mardi 11 septembre 2018 11:16
  • Au niveau du serveur DHCP, vous devez fournir des options pour que le boot PXE fonctionne.

    Vous pouvez suivre ce tuto : http://pbarth.fr/node/214

    et nous tenir informé.


    Merci de marquer comme reponses les interventions qui vous ont ete utile.

    mercredi 12 septembre 2018 06:08
  • Bonjour,

    Le problème persiste je tiens à vous rappeler que ce soucis impacte une partie des Pcs et pas la totalité , si je teste un autre modèle ça passe.

    Cordialement;

    mercredi 12 septembre 2018 07:16
  • Cela pourrait être du au fait que certains de vos PC sont en UEFI et d'autre en mode BIOS...

    C'est pas parce que cela fonctionne sur certain PC et pas d'autres que la partie WDS+DHCP est correctement configuré.

    Je ne connais pas ce message d'erreur et les recherches sur internet ne sont pas vraiment en rapport. Quel est l'OS de votre serveur WDS ? Est ce qu'il est à jour ? Avez vous mis à jour le bios d'une de vos machine HP et refait le test ?

    Vous avez également cet article : http://ceurin.overblog.com/wds/pxe-fixes

    Quelle est la configuration au niveau des propriété du role WDS et onglet réponse PXE actuellement?

    Merci de marquer comme reponses les interventions qui vous ont ete utile.


    • Modifié matteu31400 mercredi 12 septembre 2018 08:13
    mercredi 12 septembre 2018 08:12
  • Bonjour,

    J'ai testé maintenant une nouvelle machine du même modèle (HP Prodesk 400 G4) et ça bien passé.

    D'autres non plus.

    Cordialement;

    mercredi 12 septembre 2018 08:46
  • Salut,

    as-tu essayé ceci :

    http://ceurin.overblog.com/wds/pxe-fixes

    A bientôt

    vendredi 14 septembre 2018 07:34