none
BLOCAGE OUTLOOK 2007 SP3 INEXPLIQUE RRS feed

  • Question

  • Bonjour à tous,

    Je rencontre un problème de blocage "freeze" de outlook 2007 sp3" en utilisation avec Exchange 2007 (via un sbs 2008).

    Aléatoirement outlook se bloque alors que le reste du poste fonctionne correctement (accès ressources lan, internet ...), il suffit de tuer la tache outlook et de le lancer à nouveau. A noter que nous n'avons pas de message d'erreur dan le journal d'événements et que nous rencontrons se problème sur deux postes différents. Il est à noter que les fichiers ost font +/- 15Go à 17Go.

    Les éléments suivants ont étés vus :
    1) Réinstallation système et office
    2) Changement switch
    3) Vérification des prises par câbleur.
    4) Vérification mémoire et/ou changement carte réseau
    5) Pas de message d'erreur sur le serveur
    6) Serveur à 24Go de ram

    Si l'un d'entre vous à eu ce style d'erreur ou a une piste...

    D'avance merci.

    mercredi 28 mars 2012 07:57

Réponses

  • Bonjour,

    ce sont souvent les composants additionnels qui posent problème !

    On peut tester l'utilisation de Outlook avec l'option "/SAFE" pour voir si le problème se reproduit dans ce mode.

    => Si le problème se produit souvent d'habitude et jamais dans ce mode, cela confirmera l'origine externe.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca lundi 2 avril 2012 07:42
    vendredi 30 mars 2012 10:45
    Modérateur

Toutes les réponses

  • Bonsoir,

    même avec Outlook 2010, 10Go devient une taille nécessitant une configuration particulière.

    En l'occurence, il est fortement conseillé de désactiver le cache local sur ce type de boîte.

    => Ce serait la première étape à tester.

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info

    jeudi 29 mars 2012 21:36
    Modérateur
  • Bonjour,

    Merci pour votre réponse.

    La désactivation du cache local est impossible du fait de l’utilisation du gestionnaire de contacts professionnels.

    vendredi 30 mars 2012 06:49
  • Bonjour,

    ce sont souvent les composants additionnels qui posent problème !

    On peut tester l'utilisation de Outlook avec l'option "/SAFE" pour voir si le problème se reproduit dans ce mode.

    => Si le problème se produit souvent d'habitude et jamais dans ce mode, cela confirmera l'origine externe.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca lundi 2 avril 2012 07:42
    vendredi 30 mars 2012 10:45
    Modérateur