none
authoriser l'accés à un simple utilisateur sur un Controleur de Domaine. RRS feed

  • Question

  • Bonjour

    Comment je peut autoriser l’accès TSE à un utilisateur (basique) de mon réseau.

    Mon serveur est un 2012 contrôleur de domaine. Mes utilisateurs sont renseigné dans le groupe bureau à distance, mais lorsque que j’édite  les stratégies de sécurité local dans attribution des droits utilisateur -> permettre l'ouverture d'une session locale, je ne peux ajouter de users

    Comment faire autrement

    MErci

    mercredi 7 mai 2014 12:07

Réponses

  • Merci

    mais j'ai fait cette manipulation

    gestion des stratégies de groupes -> domaine controllers -> Default Domain Controllers Policy

    configuration ordinateur -> strategies -> parametre windows -> parametre de securite -> strategie local

    attribution des droits utlisateur -> permettre l ouverture d une session local

    j'ai rajouté utilisateur bureau distant + mes utilisateur (au cas ou ) ???

    j'ai fait un appliqué + gpupdate/force

    je ne peut toujour pas !!!!

    En général, pour les paramètres ordinateur, il faut redémarrer la machine.

    As-tu aussi modifié l'option "Allow log on through Terminal Services" ?


    Blog


    mercredi 7 mai 2014 13:00
  • NON JE N AI PAS FAIt  Allow log on through Terminal Services

    ou je trouve cette option


    Juste en dessous de celle que tu as modifié precedement. En français ça doit être "Autoriser le connexion en bureau à distance".

    Blog

    • Marqué comme réponse Florin Ciuca lundi 12 mai 2014 05:45
    mercredi 7 mai 2014 13:14
  • YES J'ai trouve

    merci à toi ça fonctionne

    cordialement

    • Marqué comme réponse Florin Ciuca lundi 12 mai 2014 05:45
    mercredi 7 mai 2014 13:19

Toutes les réponses

  • Bonjour

    Comment je peut autoriser l’accès TSE à un utilisateur (basique) de mon réseau.

    Mon serveur est un 2012 contrôleur de domaine. Mes utilisateurs sont renseigné dans le groupe bureau à distance, mais lorsque que j’édite  les stratégies de sécurité local dans attribution des droits utilisateur -> permettre l'ouverture d'une session locale, je ne peux ajouter de users

    Comment faire autrement

    MErci

    Bonjour,

    Il faut passer par la "Default Domain Controllers Policy" :


    Blog

    mercredi 7 mai 2014 12:15
  • Merci

    mais j'ai fait cette manipulation

    gestion des stratégies de groupes -> domaine controllers -> Default Domain Controllers Policy

    configuration ordinateur -> strategies -> parametre windows -> parametre de securite -> strategie local

    attribution des droits utlisateur -> permettre l ouverture d une session local

    j'ai rajouté utilisateur bureau distant + mes utilisateur (au cas ou ) ???

    j'ai fait un appliqué + gpupdate/force

    je ne peut toujour pas !!!!

    mercredi 7 mai 2014 12:57
  • Merci

    mais j'ai fait cette manipulation

    gestion des stratégies de groupes -> domaine controllers -> Default Domain Controllers Policy

    configuration ordinateur -> strategies -> parametre windows -> parametre de securite -> strategie local

    attribution des droits utlisateur -> permettre l ouverture d une session local

    j'ai rajouté utilisateur bureau distant + mes utilisateur (au cas ou ) ???

    j'ai fait un appliqué + gpupdate/force

    je ne peut toujour pas !!!!

    En général, pour les paramètres ordinateur, il faut redémarrer la machine.

    As-tu aussi modifié l'option "Allow log on through Terminal Services" ?


    Blog


    mercredi 7 mai 2014 13:00
  • NON JE N AI PAS FAIt  Allow log on through Terminal Services

    ou je trouve cette option

    mercredi 7 mai 2014 13:07
  • NON JE N AI PAS FAIt  Allow log on through Terminal Services

    ou je trouve cette option


    Juste en dessous de celle que tu as modifié precedement. En français ça doit être "Autoriser le connexion en bureau à distance".

    Blog

    • Marqué comme réponse Florin Ciuca lundi 12 mai 2014 05:45
    mercredi 7 mai 2014 13:14
  • YES J'ai trouve

    merci à toi ça fonctionne

    cordialement

    • Marqué comme réponse Florin Ciuca lundi 12 mai 2014 05:45
    mercredi 7 mai 2014 13:19